Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Mustang,pytań kilka...

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dolby_
Nowy
Nowy



Dołączył: 16 Cze 2016
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdynia

PostWysłany: Czw 19:44, 16 Cze 2016    Temat postu: Mustang,pytań kilka...

Witam,jako że jestem nowym użytkownikiem forum to chciałbym się przywitać.

Parę lat temu spełniłem swoje marzenie z dzieciństwa i kupiłem sobie mustanga...zadzwoniłem,obejrzałem,i kupiłem.

Przejechałem na nim co najwyżej 500 metrów i odstawiłem do remontu.Kilka lat przeleżał w robocie(okazjonalnie odpalany) aż w końcu go zwiozłem do domu i zacząłem dłubać.

Silnik rozkręciłem,obejrzałem,wymieniłem sprężynę kopy i skręciłem spowrotem,poza sprężyną nic nie wymieniałem,bo poprzedni właściciel zrobił generalkę (tak wiem że powinienem simmeringi wymienić).Silnik skręciłem na samą uszczelkę.

Silnik wkręcony w imadło trzymając za dwa dolne uchwyty odpala normalnie,natomiast wkręcony w ramę już nie chce palić,czy możliwe jest że nie odpala przez nieszczelność komory korbowej? Czy mała nieszczelność komory korbowej ma aż taki wpływ? Komora czysta,szczelna.

Pytanie nr2

przednie koło leci trochę bokiem,zauważyłem że od strony hamulca,między lagą a felgą jest mniejsza przerwa niż od strony wydechu. Od strony wydechu mogę spokojnie wcisnąć palec między felgą a lagą,natomiast od strony hamulca już nie.Czy w przednim kole między bębnem a lagami są podkładki z obydwu stron czy tylko od strony wydechu?

W zasadzie to gdybym przeciął dystans w połowie i dał go po obydwu stronach to było by ok.Czy to normalne że koło nie jest osadzone centralnie na osi,tylko z lekkim przesunięciem? może tak fabrycznie było?

Widzę że wszyscy aż rwą się do pomocy...


Post został pochwalony 0 razy

Ostatnio zmieniony przez dolby_ dnia Nie 9:48, 19 Cze 2016, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Maro
Początkujący
Początkujący



Dołączył: 10 Wrz 2015
Posty: 45
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 19:59, 19 Cze 2016    Temat postu:

Witam, do Jawki jak i do forum trzeba mieć niestety trochę cierpliwości, co do odpalania silnika lub nie odpalania, czarów nie ma, jeżeli paliwo dochodzi i jest iskra w odpowiednim miejscu musi odpal. łaski nie robi co do przed. koła to sprawdzę to u siebie, ale wiem że ten temat był poruszany na for. podpowiem Ci że sam to sprawdzisz weź cokolwiek jakąś listwę albo sznurek przyłóż do koła tylnego i porównaj z przednim, jeżeli oba są w osi to jest ok.

Pozdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
misiek89gdz
Bywalec
Bywalec



Dołączył: 02 Maj 2014
Posty: 80
Przeczytał: 23 tematy

Pomógł: 7 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 20:41, 19 Cze 2016    Temat postu:

Najpierw sprawdzasz czy jest iskra, może być tak, że odłączyła Ci się cewka ( ja tak miałem) i przez to nie odpala. Jeśli stwierdzasz, że jest iskra to idziesz dalej. Czy po podaniu paliwa do cylindra pali? Jeśli tak to znaczy, że musisz przeanalizować drogę paliwa ze zbiornika do gaźnika. Może masz nieszczelny zaworek iglicowy i paliwo nie dochodzi do cylindra. Generalnie wiele czynników może wpływać na odpalanie i niestety trzeba wszystko dokładnie posprawdzać. Sam niedawno kur*owałem i wyzywałem od najgorszych moją jawkę, bo nie chciała palić, a okazało się, że zapomniałem dokręcić świecę kluczem....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dolby_
Nowy
Nowy



Dołączył: 16 Cze 2016
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdynia

PostWysłany: Pon 19:58, 20 Cze 2016    Temat postu:

Dałem nową cewkę,nowy kondensator oraz platynki i świece...iskra jest jak pieron,paliwo świeże,mieszanka ok,z resztą bez oleju zachowuje się tak samo. Silnik w imadle łapany za dwa dolne zaczepy pali ok i trzyma jałowe,natomiast po wkręceniu w ramę już nie pali...czasami pyrknie tak jakby chciał a nie mógł.

Co do przedniego koła to ściąłem dystans z osłony łożyska i dałem ścinkę z drugiej strony,także jest ok...tzn pozornie ok gdyż okazało się że jedna laga wystaje 5mm więcej niż druga,i tu właśnie był problem. Jak będę miał czas to rozbiorę lagi i przyjże się problemowi bliżej


A tylne koło?

Czy tylne koło jest centralnie czy asymetrycznie względem osi? bo za czorta nie mogę ustawić tak żeby licowało z błotnikiem,od strony kopy wystaje jakieś 6mm za błotnik...Sprawdzałem na schemacie,bo myślałem że coś za dużo z lewej dałem,ale wszystko jest ok.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mati_pl xD
Częsty bywalec
Częsty bywalec



Dołączył: 19 Cze 2011
Posty: 161
Przeczytał: 15 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: WLPK

PostWysłany: Śro 1:52, 22 Cze 2016    Temat postu:

Kolego, zadam zasadnicze pytanie, jak podajesz paliwo do silnika, gdy jest ono w imadle, a jak w ramie? Cały czas z jednego zbiornika? Jeśli nie, to może warto się zastanowić i przejrzeć układ paliwowy pod względem drożności (zwłaszcza kranik).

Co do tylnego koła, jeśli błotnik jest prosty i prosto przykręcony, to koło musi być centrycznie względem niego.

Pozdrawiam mati.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dolby_
Nowy
Nowy



Dołączył: 16 Cze 2016
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdynia

PostWysłany: Pią 7:14, 24 Cze 2016    Temat postu:

Paliwo w obydwu przypadkach podaje poprzez mały zbiornik (100ml),

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Maro
Początkujący
Początkujący



Dołączył: 10 Wrz 2015
Posty: 45
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 18:07, 24 Cze 2016    Temat postu:

To już chyba tylko czarownik może odczarowaćSmile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mati_pl xD
Częsty bywalec
Częsty bywalec



Dołączył: 19 Cze 2011
Posty: 161
Przeczytał: 15 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: WLPK

PostWysłany: Pią 19:22, 24 Cze 2016    Temat postu:

Cześć,

Z tego co powiedziałeś mogę wywnioskować, że masz drożny układ paliwowy.
Pozostaje kwestia iskry, nie napisałeś, czy pojawia się ona wtedy gdy silnik jest w imadle oraz w ramie. (głównie chodzi mi o występowanie, gdy silnik jest w ramie, bo logiczne jest przecież, że jeśli silnik odpala to iskra jest Wink ) Jeśli faktycznie masz problemy z elektryką, to może się okazać, że np. cewka butelkowa ma zwarcie do obudowy (tj. ramy) [zwarcie wewnątrz cewki tj. uzwojenia] iskry wtedy nie będzie, poza tym kluczowy może być cały układ stacyjki.

Mamy za mało informacji aby Ci pomóc.
A jeśli chodzi o nieszczelność komory korbowej, to możesz zrobić test z dezodorantem, psikaj w podejrzane miejsca gdy silnik pracuje. Jeśli faktycznie masz nieszczelność, to silnik powinien wejść na obroty.

Dlatego zalecam sprawdzenie, występowania iskry w obu przypadkach (rama i imadło), później jeśli będzie, to czy zapłon jest dobrze ustawiony. Drożność układu wydechowego! . A następnie układ paliwowy (w tym regulacja gaźnika).

Pozdrawiam mati.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dolby_
Nowy
Nowy



Dołączył: 16 Cze 2016
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdynia

PostWysłany: Sob 20:24, 25 Cze 2016    Temat postu:

Wyżej pisałem,że iskrę mam jak pieron poza tym dałem nową cewkę,kondensator,platynki i na nowo położyłem całą elektrykę.

Najprawdopodobniej przyczyną problemu jest nieszczelność pomiędzy silnikiem a głowicą,tzn w momencie kiedy dokręcam wydech to cylinder się rozszczelnia.

Wydaje mi się że kompresja ucieka w miejscu łączenie się karterów pod cylindrem,puki co dałem nową uszczelkę+silikon i zobaczymy rano.

Jak pomoże to pewnie nie zaszkodzi wymienić szpilki.




To jednak nie to,szukamy dalej...teraz silikon miedzy głowice a cylinder.
Kompresja pływa,czasami jest a czasami nie ma...śmierdzi mi to pierścieniami,niestety nie mam na podmiankę.


Ściągnąłem cylinder i głowice,wyczyściłem silikon i skręciłem na uszczelkę posmarowaną grafitowym...

Tłok mam na 3 rowki,zamieniłem je miejscami i nie zakładałem od pierwszego rowka(trochę porysowany rowek) tylko na 2 i 3ci rowek.

pierścienie w cylinder wchodzą lekko,nie wiem czy nie za lekko,puki co pali tak sobie.
Zobaczymy jak będzie gadał po wypaleniu mixolu użytego do pasowania tłoka.

kurde,nie mam na czym po fajki jechać...


Post został pochwalony 0 razy

Ostatnio zmieniony przez dolby_ dnia Nie 11:47, 26 Cze 2016, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Maro
Początkujący
Początkujący



Dołączył: 10 Wrz 2015
Posty: 45
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 13:36, 26 Cze 2016    Temat postu:

Przyjedź do mnie to Ci pożyczę Jawkę to pojedziesz i kupisz tę fajkę, a tak na poważnie, uważam że niektórzy mogą się grzebać przy czymś prostym o czym nie mają za bardzo pojęcia, ale biorąc się za poważne rzeczy wypaczają motoryzację. Brałeś się za remont silnika to powinieneś zaczerpnąć jakiś fachowych informacji, na Twoim miejscu jeżeli masz jeszcze zaparcie rozkręciłbym wszystko i poskładał od początku, trzeba posiadać wiedzę która jest np. na tym forum, i jeszcze jedno, jawka to nie cep który łatwo naprawić za pomocą młotka i sznurka.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dolby_
Nowy
Nowy



Dołączył: 16 Cze 2016
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdynia

PostWysłany: Nie 20:14, 26 Cze 2016    Temat postu:

A czy ja coś wspominałem o młotku i sznurku?
Warsztat akurat mam ogarnięty,jedyne czego mi brakuje to manometr do pomiaru kompresji.

Poza tym wcześniej pisałem że poza sprężyną kopniaka nic nie wymieniałem,tylko skręciłem z powrotem.


Tak czy siak będę raz jeszcze rozbierał silnik żeby wymienić wałek startera,półksiężyc i simmeringi.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Maro
Początkujący
Początkujący



Dołączył: 10 Wrz 2015
Posty: 45
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 18:57, 27 Cze 2016    Temat postu:

To taka przenośnia:) uważam że moje żarty względem Twoich pytań są na miejscu, wiesz ciężko tak na odległość podpowiedzieć na takie dziwne paranormalne zjawiska.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dolby_
Nowy
Nowy



Dołączył: 16 Cze 2016
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdynia

PostWysłany: Wto 17:27, 28 Cze 2016    Temat postu:

Każdy wie,żę czasami właśnie występują takie dziwne zjawiska.

finalnie okazało się,że mam wyrobiony gwint w głowicy,doraźnie wkleiłem na żywicę epoksydową i problem znikł,w poniedziałek wstawię tuleje.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin