Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
muli go:/

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Majkel600
Początkujący
Początkujący



Dołączył: 31 Sie 2007
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czechowice-Dziedzice

PostWysłany: Czw 16:40, 06 Gru 2007    Temat postu: muli go:/

no wiec jak wbijam 3 bieg i odkrece manete troche mocniej to ja cos zmula:/
nie wiem czy moze podniesc iglice troche czy w komorze poziom beny ustawic ??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Matti_92
Częsty bywalec
Częsty bywalec



Dołączył: 24 Sty 2007
Posty: 165
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 4/5
Skąd: Z Najlepszej Metropolii czyli z Filipowic City

PostWysłany: Czw 16:45, 06 Gru 2007    Temat postu:

u mojego kumpla tak teraz jest i jest wiele przyczyn któraś z nich może być:
1. Dostaje za mało palia (jak ci chodzi na innych biegach albo na luzie jak przygazujesz?)
2. Masz zapchany filtr powietrza
3. Może dostawać za dużo paliwa
4. Możesz mieć za bogatą mieszanke ( W jakim stosunku robisz?)Muj kumpel robił za bogatą i mu przez to muliło.
Najlepiej zmień sobie kondensator na maluchowski ja tak zrobiłem i jest ok dobrze wkręca sie na obropty i nic go nie muli a też muliło na 3 jak wchodził na obroty powyżej połowy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Majkel600
Początkujący
Początkujący



Dołączył: 31 Sie 2007
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czechowice-Dziedzice

PostWysłany: Czw 16:52, 06 Gru 2007    Temat postu:

No wlasnie tylko na 3 biehu tak...
a tak to chodzi cud miod i orzeszki...
mi sie zdaje ze to bedzie wlasnie cos od poziomu beny bo na poczatku mialem tak na 1 biegu ale pokrecilem przy gazniku srobeczka ta od linki i jezdi dobrze...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Matti_92
Częsty bywalec
Częsty bywalec



Dołączył: 24 Sty 2007
Posty: 165
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 4/5
Skąd: Z Najlepszej Metropolii czyli z Filipowic City

PostWysłany: Czw 17:34, 06 Gru 2007    Temat postu:

to spróbuj tą śrubką od gażnika i radze ci zmień sobie kondensator i daj od malca dużo nie kosztuje ja 7zł dałem za nówke i edzie chodził jak brzytwa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Majkel600
Początkujący
Początkujący



Dołączył: 31 Sie 2007
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czechowice-Dziedzice

PostWysłany: Czw 17:48, 06 Gru 2007    Temat postu:

no zainwestuje w ten kondensator

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Czw 17:52, 06 Gru 2007    Temat postu:

Daj iglicę na wyższy rowek albo zmmiejsz poziom paliwa w komorze pływakowej Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
djszpileczka
Częsty bywalec
Częsty bywalec



Dołączył: 18 Paź 2007
Posty: 163
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: Łódź

PostWysłany: Czw 18:22, 06 Gru 2007    Temat postu:

ja stawiam na filtr powietrza albo tłumik lub w ostateczności niedrożny ktanik wężyk paliwa jak równierz odpowietrzenie zbiornika paliwa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Majkel600
Początkujący
Początkujący



Dołączył: 31 Sie 2007
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czechowice-Dziedzice

PostWysłany: Pią 5:07, 07 Gru 2007    Temat postu:

dzisiaj sie pobawie iglica i zobacze efekty

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damian9944
Częsty bywalec
Częsty bywalec



Dołączył: 08 Lis 2007
Posty: 126
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Pią 13:14, 07 Gru 2007    Temat postu:

Dostaje za mało palia (jak ci chodzi na innych biegach albo na luzie jak przygazujesz?)
Masz zapchany filtr powietrza
Może dostawać za dużo paliwa


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Matti_92
Częsty bywalec
Częsty bywalec



Dołączył: 24 Sty 2007
Posty: 165
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 4/5
Skąd: Z Najlepszej Metropolii czyli z Filipowic City

PostWysłany: Pią 18:30, 07 Gru 2007    Temat postu:

jak pisam jest wiele pryzcyzn sprawd wsyzstkie i napewno bdyie git

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damian9944
Częsty bywalec
Częsty bywalec



Dołączył: 08 Lis 2007
Posty: 126
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Pią 19:09, 07 Gru 2007    Temat postu:

wszystko posprawdziaj wyczyszcz i bendzie chdzić
Very Happy Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Pią 20:29, 07 Gru 2007    Temat postu:

Miałem identyczny problem tylko na 3 biegu, zmieniłem położenie iglicy i jest ok.

Edit: a na pochwałę nie zasłużyłem majkel600? Very Happy


Post został pochwalony 0 razy

Ostatnio zmieniony przez Lucas dnia Sob 16:51, 08 Gru 2007, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
damian9944
Częsty bywalec
Częsty bywalec



Dołączył: 08 Lis 2007
Posty: 126
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Sob 8:42, 08 Gru 2007    Temat postu:

no może być że ci iglica przeskoczyła

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Sob 9:14, 08 Gru 2007    Temat postu:

Czesto wlasnie te blaszki sie rozpieprzają ;/ gną sie itd potem sie przestawia iglica .. ;/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Majkel600
Początkujący
Początkujący



Dołączył: 31 Sie 2007
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czechowice-Dziedzice

PostWysłany: Sob 11:16, 08 Gru 2007    Temat postu:

No przestawilem iglice i jest ok teraz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin