Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Motorynka, wyskakujące biegi !

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gazlzawiacy
Częsty bywalec
Częsty bywalec



Dołączył: 08 Lip 2008
Posty: 101
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Jelenia Góra

PostWysłany: Czw 16:57, 01 Paź 2009    Temat postu: Motorynka, wyskakujące biegi !

Witajcie, mam mały problem z motorynką (silnik dezamet 2 biegowy, biegi w nodze), niedawno dostałem ten sprzęt od kumpla i wszystko odpala itp. tylko biegi wyskaują. Da się to jakoś wyregulować czy cuś ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Radziiu
Częsty bywalec
Częsty bywalec



Dołączył: 24 Cze 2009
Posty: 108
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5
Skąd: Jaworzno

PostWysłany: Czw 17:36, 01 Paź 2009    Temat postu:

mocniej wbijaj Very Happy w silniku jawki bym ci moze cos pomogl ale na dezamecie sie nieznam Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Czw 20:01, 01 Paź 2009    Temat postu:

wypadają w jaki sposób? nóżka się nie trzyma na 2 biegu i spada? jeżeli tak, to musisz włożyć kulkę do automatu, jeżeli wyskakują przy dodaniu gazu, to wymiana takiego małego chu*ostwa łaczącego zębatki w silniku

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Czw 20:10, 01 Paź 2009    Temat postu:

lub regaulacja automatu Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Czw 20:14, 01 Paź 2009    Temat postu:

niestety, gdy wyskakują oba biegi nie wyregulujesz, jeżeli wyskakuje tylko jeden to da sie to zrobić, spędziłem nad tymi silnikami bardzo duzo czasu, a dzieki ich prostocie uwielbiam je, tak więc jakby jakieś pytania to nie krępujcie się

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gazlzawiacy
Częsty bywalec
Częsty bywalec



Dołączył: 08 Lip 2008
Posty: 101
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Jelenia Góra

PostWysłany: Czw 20:20, 01 Paź 2009    Temat postu:

Profi tak jak mówisz, nóżka nietrzyma. Postaram się włożyć tą kulke i napisze czy pomogło.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tadek333
Wymiatacz
Wymiatacz



Dołączył: 10 Sty 2008
Posty: 425
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

PostWysłany: Czw 20:23, 01 Paź 2009    Temat postu:

Ja miałem tez Sam problem xDD kuleczke miałem z łożyska i bardzo moca sprężynke która ja wybijała postaraj rozciągnac ta spręzynke i daj śruta ;] powinno pomuc

PS. Nowy Automat kosztuje 60 zł ja tyle dałem


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gazlzawiacy
Częsty bywalec
Częsty bywalec



Dołączył: 08 Lip 2008
Posty: 101
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Jelenia Góra

PostWysłany: Czw 18:54, 22 Paź 2009    Temat postu:

Witajcie :]
z biegami już sobie poradziłem, ale teraz jak ją odpalam to kilka chwil chodzi normalnie i za kilka sekund dostaje coraz wyższych obrotów (ruszanie manetką gazu na niewiele się zdaje) i po chwili gaśnie, regulacja linki, iglicy nic nie dają :/ więc co może być przyczyną tego problemu? i jak do cholery się ściąga cylinder, bo głowica schodzi elegancko tylko za cholere niemogę cylindra wyciągnąć ;/


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
galakty
Wymiatacz
Wymiatacz



Dołączył: 11 Maj 2009
Posty: 682
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5

PostWysłany: Pią 5:21, 23 Paź 2009    Temat postu:

Lapie pewnie gdzies lewe powietrze.

co do cylindra pewnie ktos nasmarowal tam czerwonym silikon i sie skleilo Smile Musisz sila wyciagnac jakos podwazac itp. Innego wyjscia nie ma.


Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Pią 14:29, 23 Paź 2009    Temat postu:

Z tymi wzrastającymi obratami to ja bym sprawdził czy nie masz przytkanego kranika, Jeżeli paliwo dobrze ci leci przez kranik( leje nie kapie) no to masz gdzieś gaźnik usyfiony.
Co do ściągnięcia cylindra to tak jak powiedział galakty czyli czymś podważyć lub młotkiem przez drewno podbijać go do góry


Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Grzecho
Bywalec
Bywalec



Dołączył: 02 Sie 2009
Posty: 97
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Wisła

PostWysłany: Pią 17:59, 23 Paź 2009    Temat postu:

Ten problem z przyspieszającymi obrotami występuje jak brakuje paliwa.(dostaje wtedy więcej powietrza więc wyższe ma obroty) więc albo kranik, albo wężyk paliwa albo gaźnik (dysze) zasyfione

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pią 18:52, 23 Paź 2009    Temat postu:

w dezametach zdarza sie takie coś, jest to spowodowane odgieciem sie blaszki od pływaka(ta od pompki) podegnij ją w dół.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Nie 15:48, 25 Paź 2009    Temat postu:

plusminus napisał:
w dezametach zdarza sie takie coś, jest to spowodowane odgieciem sie blaszki od pływaka(ta od pompki) podegnij ją w dół.


wiesz, z komarami mam do czynienia od 8 lat i jeszcze nigdy takie coś i się nie zdarzyło, hmmm może trafiałem na jakieś zaje*iste modele Very Happy co do tematu to jak poprzednicy, zatkany kranik, choć ja bym bardziej stawiał na pokrywkę komory plywakowej, zatkaną oczywiście Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gazlzawiacy
Częsty bywalec
Częsty bywalec



Dołączył: 08 Lip 2008
Posty: 101
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Jelenia Góra

PostWysłany: Czw 21:35, 29 Paź 2009    Temat postu:

problem rozwiązany ! heh wziąłem go przeczyściłem jeszcze raz dokładnie i wymieniłem pływak i narazie jest dobrze, ale tematu bym prosił niezamykać, bo pewnie będe miał jeszcze jakieś problemy Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin