Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Motor nie jedzie, pomocy!

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
oloslawusus123
Częsty bywalec
Częsty bywalec



Dołączył: 25 Sty 2007
Posty: 160
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zduńska Wola

PostWysłany: Sob 16:08, 17 Lut 2007    Temat postu: Motor nie jedzie, pomocy!

Nie wiem, co jest ale po przerwie od Listopada, wyciągnołem Mustanga i chciałem zrobić próbną przejażdzke i na początku moto nawet nieźle szło (dodam, ze wczoraj założyłem stożka), ale po jakichś 80m po wrzuceniu na trójke tracił moc i zaczynał zwalnaić mimo ze mu dawałem gazu, to jak zredukowałem na 2 i zaczołem go żyłować, to po wrzuceniu na 3 chwile jechał i nawet ładnie ciągnoł, ale po jkaichś 100m problem powtórzył sie znowu i już na 3 nie dało rady jechać, to zaczołem wracać do domu. W połowie drogi zaczoł tracic moc na 2 i skończyło sie tym ze ledwo dojechałem na 1, a motor wył jak głupi.
Co to moze być?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Sob 16:14, 17 Lut 2007    Temat postu:

po zalozeniu stozka najwidoczniej ma za duzo powietrza.. regulacja gaznika zalatwi sprawe

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Sob 16:14, 17 Lut 2007    Temat postu:

spróbuj przeczyścić gażnik a jak to nie będzie dawało skutku to sprawdz w komorze pływakowej(tam gdzie jest pływak) czy zaworek przez który idzie paliwo czy sie nie zatyka...ja miałem takmi problem i to dużo dało...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
oloslawusus123
Częsty bywalec
Częsty bywalec



Dołączył: 25 Sty 2007
Posty: 160
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zduńska Wola

PostWysłany: Sob 16:17, 17 Lut 2007    Temat postu:

Aha, ok thnx, a tak na marginesie to jak gaźnik wyregulować o co chodzi? Czy no zapewne, zeby jakąś śrubke ruszyć, ale którą? Bo nie znam sie na takich sprawach.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Sob 16:19, 17 Lut 2007    Temat postu:

na forum jest opisana regulacja gaznika opcja szukaj Smile musisz regulowac srubka od powietrza ...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Sob 16:22, 17 Lut 2007    Temat postu:

po którejś stronie gażnika masz 3 śrubki, jak silnik jest włączony to regulujesz tą środkową obroty i to tyle...a z resztą więcej napisane gdzieś na forum...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
oloslawusus123
Częsty bywalec
Częsty bywalec



Dołączył: 25 Sty 2007
Posty: 160
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zduńska Wola

PostWysłany: Sob 16:32, 17 Lut 2007    Temat postu:

Aaa.... no to tzreba było od razu, ze tą od obortów. Dzięki za info.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Sob 16:43, 17 Lut 2007    Temat postu:

nie ma za co...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
oloslawusus123
Częsty bywalec
Częsty bywalec



Dołączył: 25 Sty 2007
Posty: 160
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zduńska Wola

PostWysłany: Sob 19:28, 17 Lut 2007    Temat postu:

A jak by sie okazało, że mam kruciec zdławiony i bym dał oddławiony, to też powinno byc już po problemie?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Sob 19:59, 17 Lut 2007    Temat postu:

to co ty masz jest typową ustarką a nie jakimś tam zdławianiem i ten króciec ny nie naprawił tego problemu...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Nie 7:48, 18 Lut 2007    Temat postu:

a dobrze zakonserwowałeś motor na zimę Question

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
oloslawusus123
Częsty bywalec
Częsty bywalec



Dołączył: 25 Sty 2007
Posty: 160
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zduńska Wola

PostWysłany: Nie 10:09, 18 Lut 2007    Temat postu:

No właśnie nic z nim nie robiłem przed zimą, ale w poprzednich latach nie miałem takich problemów chociarz też go nie konserwowałem. Odpala z 2 kopa i na 1 jedzie i bardzo dobrze, gorzej na wyższych biegach.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Nie 10:52, 18 Lut 2007    Temat postu:

sprobuj założyć z powrotem stary filtr powietrza i sprawdź jak będzie chodził. Jeżeli będzie chodził normalnie to wiadomo ze są problemy z mieszanką przy założonym stożku.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sir_headly
Wymiatacz
Wymiatacz



Dołączył: 08 Lut 2006
Posty: 1096
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Okolice Tomaszowa Lubelskiego

PostWysłany: Nie 12:51, 18 Lut 2007    Temat postu:

Musisz po prostu pobawić się z ustawieniem iglicy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
oloslawusus123
Częsty bywalec
Częsty bywalec



Dołączył: 25 Sty 2007
Posty: 160
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zduńska Wola

PostWysłany: Nie 14:48, 18 Lut 2007    Temat postu:

Ok, popatrze, dzięki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin