Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Moje usterki
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Czw 11:13, 26 Sty 2006    Temat postu: Moje usterki

Siemka. Mam jawke skuter z rocznika 69. Oto moje usterki:

1) Na 3 przy najwyzszych obrotach przygasa, zwalnia tak ze trzeba wrzucac 2.
2) Po przejechaniu ok 10 km po prostu staje. Nie wiem co sie dzieje bo zawsze jade to sama trasa i dzieje sie o w tym samym miejscu.
3) Kopka sie blokuje na dole. Trzeba wrzucac bieg zeby znowu mogla dzialac. Ale i tak teraz przestala dzialac. Jakie moga byc tego przyczyny?

Narazie tyle ale jak cos mi sie przypomni o jeszcze napisze, jakby ktos wiedzial jak mi pomoc prosze odpisac.
Powrót do góry
Gość







PostWysłany: Sob 13:23, 28 Sty 2006    Temat postu:

ta 1 "usterka" to nie usterka tylko normalne działanie zdławionej jawki.
2 usterka tzn opisz więcej jak staje, koło sie zacina, silnik staje WIĘCEJ OPISZ>
3 nie bardzo rozumiem jak kopka staje ? moze półksięzyć ją blokuje?
sprawdzałes cokolwiek czy tylko pytasz?

Pozdro
Powrót do góry
Gość







PostWysłany: Sob 21:51, 28 Sty 2006    Temat postu:

2) Po prostu nie jedzie. tak jakby sie swieca przegrzewala kolo sie nie blokuje nic.
3) Kiedy kopie nozka zostaje na dole( na bank nie orzez sprezyne) trzeba wrzucic jakis bieg i wtedy cofa sie do tylu. Czasem tez zatnie sie w polowie i blokuje tylne kolo.
Powrót do góry
Gość







PostWysłany: Nie 12:06, 29 Sty 2006    Temat postu:

EEE trzeba dbac o motorek:)
Powrót do góry
Gość







PostWysłany: Nie 22:07, 29 Sty 2006    Temat postu:

problem 2 to poprostu przegrzany tłok a co do kopki to pewnie sprężyna sie wali
Powrót do góry
Gość







PostWysłany: Pon 15:20, 30 Sty 2006    Temat postu:

Ale co zrobic zeby tlok sie nie przegrzeal??
Powrót do góry
Gość







PostWysłany: Wto 6:57, 31 Sty 2006    Temat postu:

teraz to już nic nie zrobisz żeby się nie przegrzewał, ale jak dla mnie to nie będzie tłok, spróbuj wymienić świece. Jeżeli to nie pomorze to spróbuj z tłokiem ale to ostateczność.
No a jak kopka nie wraca to sprężyna a jak nie ona to wystarczy zdjąc kape i zobaczyć co jest. Łatwiutkie Razz
Pozdro
Powrót do góry
mauy3!!
Bywalec
Bywalec



Dołączył: 15 Gru 2005
Posty: 94
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: z domu

PostWysłany: Pią 10:42, 03 Lut 2006    Temat postu:

ej ale po 10 km przegrzac silnik?? jak?? ja jeździłem raz caaały dzień po lesie od rana do nocy ( coś od 8 do 22 z kawałkiem) . poprostu non stop i nic sie nie działa a rezałem ja równo. jakieś górki wyboje doły palenie gumy na asfalcie przez 2 minuty

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
yogi_zamosc
Częsty bywalec
Częsty bywalec



Dołączył: 26 Lis 2005
Posty: 254
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: /\/\/\/^------zMc-----^\/\/\/\/\/

PostWysłany: Pią 16:45, 03 Lut 2006    Temat postu:

To musi być wina świecy, może poprostu szybko łapie temperature, spróbuj założyć świece o większej wutrzymałości temperatury czy jakoś tak. Świece z malucha pasują do jawki a są to chyba 105 (wiem coś o tym, bo sam na świecy z do malucha jeździłem). Na świecy z malucha nie ma szans żeby stanęła z przegrzania:D

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Czw 11:18, 23 Lut 2006    Temat postu:

1) zmniejsz poziom paliwa w gazniku i wymien dysze to nie jest duzy koszt i ustaw dobrze zaplon
2)tez tak mialem i u mnie to po prostu piersicenie sie zacieraly bo dawalem cylinder do szlifu i mi zle zrobiono, jesli nie dawales do szlifu to moze sam doprowadziles ja do takiego stanu ze zatarles silnik
3)musisz rozebrac silnik i wymienic sprezyne w kopniaku ze 2 dni ciezkiej roboty
Powrót do góry
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Sob 21:47, 25 Lut 2006    Temat postu:

A może poprostu już bardzo długo jeżdzisz na jednym tłoku albo zaciera się?? Możliwe że lałeś za dużo oleju

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ramzes
Moderator
Moderator



Dołączył: 12 Lut 2006
Posty: 514
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 7:02, 26 Lut 2006    Temat postu:

??!! za dużo oleju?? jak by lał za dużo oleju to by sie nie zatarł tłok..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Nie 7:55, 26 Lut 2006    Temat postu:

mowie przeciez ze albo tłok albo olej !!!!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ramzes
Moderator
Moderator



Dołączył: 12 Lut 2006
Posty: 514
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 9:06, 26 Lut 2006    Temat postu:

ale napisales ze pewnie lał za dużo oleju a lanie za dużo oleju nieprzyczyniło by sie do zatarcia tłoka

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
oko
Częsty bywalec
Częsty bywalec



Dołączył: 21 Lut 2006
Posty: 180
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: z nikąd- Iłowa

PostWysłany: Śro 18:42, 01 Mar 2006    Temat postu:

a ja wam mówię że puchnie, albo ma żłą świecę

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin