Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Mechanizm zmiany biegów - Problem

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
komixxer
Nowy
Nowy



Dołączył: 10 Sty 2016
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 8:25, 10 Sty 2016    Temat postu: Mechanizm zmiany biegów - Problem

Witam serdecznie. Jestem nowy tutaj na forum. Niedawno zakupiłem Jawę 50 Mustang w bardzo kiepskim stanie. Postanowiłem wziąć się za generalkę silnika. Wszystko poszło dobrze tylko jednej rzeczy nie wiem. Mianowicie mechanizm zmiany biegów (automat, mechanizm nie wiem jak to się dokładnie nazywa) widziałem po raz pierwszy. Niestety mi się rozpadł podczas wyciągania, i byłem zmuszony go samodzielnie poskładać. Nie jestem pewny czy wszystko poszło dobrze, ponieważ mogę wbić tylko 1 oraz luz, 2 i 3 nie da się wbić. Wydaje mi się, że to przez to , że aby wbić pozostałe biegi motorower musi być "w ruchu" ale chciałbym się upewnić. Proszę o pomoc. Szukałem na forum podobnych tematów jednak niczego konkretnego się nie dowiedziałem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MiNiŚ
ADMINISTRATOR
ADMINISTRATOR



Dołączył: 01 Lip 2006
Posty: 1689
Przeczytał: 3 tematy

Pomógł: 106 razy
Ostrzeżeń: 0/5
Skąd: Z Polszy :)

PostWysłany: Pon 20:22, 11 Sty 2016    Temat postu:

Prawą ręką kręć trybem zdawczym i jednocześnie lewą próbuj wbijać wszystkie biegi po kolei - ot taka symulacja pracy silnika; jeśli nadal nie wyczujesz 3 biegów znaczy, że coś nieprawidłowo złożyłeś... Wink

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
komixxer
Nowy
Nowy



Dołączył: 10 Sty 2016
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 15:47, 12 Sty 2016    Temat postu:

Ok dzięki za pomoc.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adampio
Nowy
Nowy



Dołączył: 03 Paź 2015
Posty: 13
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Nie 0:11, 14 Lut 2016    Temat postu:

U mnie jest tylko jedynka i dwojka, bez wzgledu na to czy na wucho czy podczas jazdy. Gdzie byscie szukali powiodu?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
misiek89gdz
Bywalec
Bywalec



Dołączył: 02 Maj 2014
Posty: 77
Przeczytał: 27 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5

PostWysłany: Nie 11:12, 14 Lut 2016    Temat postu:

Mi wchodzila tylko 1 i luz. Gdy wymienilem taka mala sprezynke na dole (nr 8 na schemacie ) wchodza wszystkie biegi.
Kod:
http://www.brutar.cz/katalogy/jawa50/t08.jpg


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adampio
Nowy
Nowy



Dołączył: 03 Paź 2015
Posty: 13
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Wto 9:40, 16 Lut 2016    Temat postu:

Dzięki, czyli bez rozpolawiania sie nie obejdzie Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mati_pl xD
Częsty bywalec
Częsty bywalec



Dołączył: 19 Cze 2011
Posty: 161
Przeczytał: 15 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: WLPK

PostWysłany: Wto 16:27, 16 Lut 2016    Temat postu:

Dokręć dobrze automat, sprawdź, czy nie wkręciłeś złą śrubkę mocującą. Jedna z nich jest specjalnie zeszlifowana (chodzi mi o główkę śrubki), jeśli będzie innego typu niż oryginalna, wtedy ta blaszka, która jest ciągnięta przez wajchę nie będzie w pełni zapinać biegów. Ciężko to wyjaśnić, ale być może zrozumiesz o co mi chodzi.
Przypominam, że w jawce występuje taki układ biegów:
-1 w górę,
-później w dół luz,
-następnie w dół 2,
-jeszcze w dół drugi luz,
-znów w dół 3.
Przy zmianie biegów na "sucho" należy kręcić trybem zdawczym jak napisał Miniś, jednocześnie próbując wrzucić określony bieg.

Jeśli te zabiegi nie dadzą efektu, to wtedy wina będzie leżeć w automacie. Co prawda zdjęcia na forum już wygasły odnośnie jego regeneracji, więc jeśli nie dasz sobie rady, wtedy wrzucę parę zdjęć / filmik wyjaśniający jak to złożyć.
Pozdrawaim mati.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin