Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Mam problem ;/

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bąbel021
Wymiatacz
Wymiatacz



Dołączył: 23 Paź 2006
Posty: 491
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: świetokrzyskie

PostWysłany: Pon 14:51, 23 Paź 2006    Temat postu: Mam problem ;/

witam ostatnio w moim ogarze 200 wymienilem tarcze sprzeglowe lancuszek sprzęgłowy i przedkładke sprzęgła (poniewaz sprzęglo mi ciągnęlo i nie dalo sie wyregulować ) zalozylem wszystko oprocz pokrywy silnika poniewaz chcialem je sprawdzic naciskam na manetkę i nic! manetka chodzi leciutko linka normalnie sie porusza ale sprzeglo nie dziala wcale tarcze sie nie ruszaja sprzeglo nie dziala pomozcie mi co mam zrobic z gory dzierki Confused

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lino
Częsty bywalec
Częsty bywalec



Dołączył: 26 Wrz 2006
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 16:11, 23 Paź 2006    Temat postu:

Pewnie nie założyłeś popychacza sprzęgła, a jeżeli jest to podkręć śrubę na dźwigience...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MiNiŚ
ADMINISTRATOR
ADMINISTRATOR



Dołączył: 01 Lip 2006
Posty: 1689
Przeczytał: 3 tematy

Pomógł: 106 razy
Ostrzeżeń: 0/5
Skąd: Z Polszy :)

PostWysłany: Pon 16:39, 23 Paź 2006    Temat postu:

byc moze miales tez kulke procz popychacza- i dlatego wcale nie "ruszaja sie" tarcze....bo pret nie dosiega w ogole do nich...
pozdro Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bąbel021
Wymiatacz
Wymiatacz



Dołączył: 23 Paź 2006
Posty: 491
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: świetokrzyskie

PostWysłany: Wto 14:21, 24 Paź 2006    Temat postu:

chyba chodzi o tą kulkę bo jak wyjmowalem tarcze to jak potem przechylilem motor to wypadl mi ten mniejszy popychacz i pewnie razem z nim wypadla kulka ktorej nie zauwazylem i wlozylem sam popychacz sprawdze to dzieki pozdro wszystkim Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin