Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
mały problem i iskrą

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lukasz025
Wymiatacz
Wymiatacz



Dołączył: 09 Sty 2008
Posty: 467
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 4/5

PostWysłany: Pią 18:21, 01 Lut 2008    Temat postu: mały problem i iskrą

a więc tak jechałem i sie zatrzymałem później jak go próbowałem zapalić to nic nie zapalił świeca nie ma iskry a więc tak czy jak sie zapłon przestawił to może nie być iskry czy może sie coś spaliło ???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jack'olik
Wymiatacz
Wymiatacz



Dołączył: 09 Sty 2008
Posty: 464
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Gliwice

PostWysłany: Pią 19:05, 01 Lut 2008    Temat postu:

no może masz przebicie na kablach, może się zerwały albo się stykają, może zapłon, świeca lub cewka się spartoliły Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
peo2299
Częsty bywalec
Częsty bywalec



Dołączył: 06 Paź 2007
Posty: 275
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Rybnik

PostWysłany: Pią 19:19, 01 Lut 2008    Temat postu:

ja miałem podobnie tylko ja dalem wiecej gazu i teraz nie chce zapali

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Pią 21:17, 01 Lut 2008    Temat postu:

jeśli go wyłączyłeś a później nie chciał zapalić to zmień świece i będzie git, przerabiałem to kilka razy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lukasz025
Wymiatacz
Wymiatacz



Dołączył: 09 Sty 2008
Posty: 467
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 4/5

PostWysłany: Pią 21:30, 01 Lut 2008    Temat postu:

Profi napisał:
jeśli go wyłączyłeś a później nie chciał zapalić to zmień świece i będzie git, przerabiałem to kilka razy
zmieniałem ani na jednej ani na drugiej nie ma iskry

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Pią 21:37, 01 Lut 2008    Temat postu:

kondensator mógl pójść albo ustaw zaplon Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Sob 8:16, 02 Lut 2008    Temat postu:

Zapłon nie ma nic do tego czy iskra jest czy nie ma. Sprawdź platynki może się przepaliły, kondensator mógł pójść, następnie sprawdź cewkę butelkową, stacyjkę w lampie i wszystkie kable. Kumplowi w trasie odczepił się kabel w iskrowniku i pchał motor 10 km do domu.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lukasz025
Wymiatacz
Wymiatacz



Dołączył: 09 Sty 2008
Posty: 467
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 4/5

PostWysłany: Sob 8:25, 02 Lut 2008    Temat postu:

jeszcze dodam bo chyba nie napisałem że światła też nie działają jak go pcham czy kopie

Post został pochwalony 0 razy

Ostatnio zmieniony przez lukasz025 dnia Sob 9:27, 02 Lut 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Bazi
Wymiatacz
Wymiatacz



Dołączył: 21 Lip 2007
Posty: 408
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Godzikowice, woj.Dolnośląskie

PostWysłany: Sob 10:59, 02 Lut 2008    Temat postu:

No to gorzej jak światła się nie żarzą jak kopiesz;/ sprawdź szczegółowo kable może masa gdzieś się obluzowała( stacyjka, cewka butelkowa i tylne światło) a jak nie to to możliwe ale mniej:P że któraś z cewek się spaliła, ale najczęściej od drgań coś się obluzowuje i jest zwarcie pomiedzy młoteczkiem a kowadełkiem, bo izolator może się przetrzeć i wtedy iskry nie będzie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lukasz025
Wymiatacz
Wymiatacz



Dołączył: 09 Sty 2008
Posty: 467
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 4/5

PostWysłany: Sob 16:02, 02 Lut 2008    Temat postu:

Bazi napisał:
No to gorzej jak światła się nie żarzą jak kopiesz;/ sprawdź szczegółowo kable może masa gdzieś się obluzowała( stacyjka, cewka butelkowa i tylne światło) a jak nie to to możliwe ale mniej:P że któraś z cewek się spaliła, ale najczęściej od drgań coś się obluzowuje i jest zwarcie pomiedzy młoteczkiem a kowadełkiem, bo izolator może się przetrzeć i wtedy iskry nie będzie
brawo chyba to było nie wiem ale z iskrownika sie iskrzyło dwóch miejsc ruszyłem kondensatorem i chodzi . Ale teraz coś strzela z tłumika i nie chodzi równo czy to zapłon ???

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bazi
Wymiatacz
Wymiatacz



Dołączył: 21 Lip 2007
Posty: 408
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Godzikowice, woj.Dolnośląskie

PostWysłany: Sob 16:26, 02 Lut 2008    Temat postu:

W przypadku jawy to na 99% zapłon. Jak będziesz ustawiał to po zdjęciu głowicy dociśnij cylinder w strone silnika, bo to się minimalnie rozchodzi a potem są błedy w ustawieniu zapłonu. Gdy zakręcisz wałem krawędz tłoka ma dochodzić do końca tulei, czyli GMP ma być oczywiście 0mm. Ustaw na 1,5mm jak masz 50ccm a jak "60" to na 1,8

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pirozol
Częsty bywalec
Częsty bywalec



Dołączył: 03 Wrz 2007
Posty: 198
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: stalowa wola

PostWysłany: Sob 16:33, 02 Lut 2008    Temat postu:

Bazi napisał:
W przypadku jawy to na 99% zapłon. Jak będziesz ustawiał to po zdjęciu głowicy dociśnij cylinder w strone silnika, bo to się minimalnie rozchodzi a potem są błedy w ustawieniu zapłonu. Gdy zakręcisz wałem krawędz tłoka ma dochodzić do końca tulei, czyli GMP ma być oczywiście 0mm. Ustaw na 1,5mm jak masz 50ccm a jak "60" to na 1,8


na 1,5mm jak masz zdlawiony silnik, a od 1,8 do 2,0 na oddlawionym przy 50 ccm


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin