Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Mały problem a właściwie spory

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Pon 17:03, 11 Wrz 2006    Temat postu: Mały problem a właściwie spory

A wienc po 1 nie moge odpalić jawy na kopa a na pycha to tylko przy pierwszym starcie(np. rano przejade sie kawałek zgasze ją a potem nie moge odpalić) po 2 mam jakieś strasznie małe sprzężanie na wszystkiech biegach na 3 to prawie jak luz. A pozatym na trujce mam strasznego muła. Co mam zrobić
Powrót do góry
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Pon 17:26, 11 Wrz 2006    Temat postu:

Sprawdź w jakim stanie są pierścienie i cylinder, czy jest uszczelka pod głowicą. jak odpalisz i zgasisz to wykręć świecę i daj znać jaka jest (sucha czy mokra, czarna).

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
miki1002
Wymiatacz
Wymiatacz



Dołączył: 26 Sty 2006
Posty: 610
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: łódź

PostWysłany: Pon 17:59, 11 Wrz 2006    Temat postu:

uszczelki pod głowica nie powinno byc, kup lepiej komplet czyli cylinder tłrok pierścienie sworzeń i zabezpiezcziee, ustaw porzadnie zapłon, jak te czynnosci nie pomogą, to kup przerywacz i kondenstaor

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
byrcz17
Częsty bywalec
Częsty bywalec



Dołączył: 29 Sie 2006
Posty: 147
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Strzyżów

PostWysłany: Pon 18:16, 11 Wrz 2006    Temat postu:

ja tez cos podobnego mialem!! jak byl cieply to mi na kopa nie odpalal... ale wyminilem cewke butelkowa, dalem jeszcze kabel wysokiego napiecia i teraz cieply czy zimny to na kopa odpala Very HappyVery Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 18:24, 11 Wrz 2006    Temat postu:

Wienc tak Tłok pierścienie sforzeń i zabezpieczenia są nowe uszczelke pod głowicą mam ale papierową Świeca jest ciemno brązowa jak wykręce po zgaszeniu a cylinder z tego co wiem też jest nowy a w karzdym mąć razie mało używany. Mam jeszcze jedno pytanie. Czy rozwiercenie otworów w które kręce sie dysze coś da( tak konkretnie to chcem rozwiercic przy samym koncu za gwintem przy sciance) i chcem wiedzieć czy to coś da. Prosze o jak naj szybszą odpowieć
Powrót do góry
sir_headly
Wymiatacz
Wymiatacz



Dołączył: 08 Lut 2006
Posty: 1096
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Okolice Tomaszowa Lubelskiego

PostWysłany: Pon 20:30, 11 Wrz 2006    Temat postu:

Radzę się dobrze rozejrzeć po forum....

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin