Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Mało mocy - jawa
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Poldyziu
Początkujący
Początkujący



Dołączył: 30 Kwi 2009
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Poznań

PostWysłany: Nie 14:23, 10 Maj 2009    Temat postu: Mało mocy - jawa

Gdy ruszam Jawa strasznie długo się rozpędza .... nawet jak manetka gazu jest najbardziej przekręcona . Co robić ... czy to mogą być pierścienie ?? o.O :?:

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek15
Wymiatacz
Wymiatacz



Dołączył: 26 Sie 2008
Posty: 366
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5

PostWysłany: Nie 15:21, 10 Maj 2009    Temat postu:

zurzyty silnik albo zalewa albo zębatka na szybkość

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 19:48, 10 Maj 2009    Temat postu:

A do ilu dochodzi? Ile Pali? Kolor swiecy? Jak sie zachowuje na zimym? Jak odpala? Odpowiedz na to wszystko i wiecej co Ci przyjdzie do glowy to Ci powiem. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Poldyziu
Początkujący
Początkujący



Dołączył: 30 Kwi 2009
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Poznań

PostWysłany: Pon 16:42, 11 Maj 2009    Temat postu:

Jedzie 53 km/h .... pali dużo ..... świece wymieniałem na nową .... zimna na pych ;/ .... co tam jeszcze i gaśnie na niskich obrotach .... wszystko... z góry dzięki !! POZDRO ! :D

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MIODEK
Bywalec
Bywalec



Dołączył: 25 Kwi 2009
Posty: 65
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Pon 16:46, 11 Maj 2009    Temat postu:

Zobacz w jakim stanie tłok,pierscienie,cylinder

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
galakty
Wymiatacz
Wymiatacz



Dołączył: 11 Maj 2009
Posty: 682
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 16:47, 11 Maj 2009    Temat postu:

Hmmm wolno sie rozpedza...

Ale w miejscu normalnie wchodzi na obroty? Tylko jak jedziesz to go muli?
Jesli w miejscu go muli - gaznik , zaplon
Jesli w miejscu jest dobrze - wyreguluj hamulce


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Poldyziu
Początkujący
Początkujący



Dołączył: 30 Kwi 2009
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Poznań

PostWysłany: Pon 16:57, 11 Maj 2009    Temat postu:

Miodek - tłok cylinder jest git ... tylko właśnie pirścienie będe wymieniał więc zobaczę
galakty - w miejscu jest git , muli jak jade , gaźnik przeczyściłem .....


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
galakty
Wymiatacz
Wymiatacz



Dołączył: 11 Maj 2009
Posty: 682
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 17:05, 11 Maj 2009    Temat postu:

Zrob tak... odlacz hamulce calkowicie... Przejedz sie kawalek i zobacz czy pomoglo Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Poldyziu
Początkujący
Początkujący



Dołączył: 30 Kwi 2009
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Poznań

PostWysłany: Pon 17:10, 11 Maj 2009    Temat postu:

a ten jak mi gasnie na niskich obrotach ??;/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
XDHubi
Częsty bywalec
Częsty bywalec



Dołączył: 12 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 17:21, 11 Maj 2009    Temat postu:

to wyreguluj obroty na napinaczach

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Poldyziu
Początkujący
Początkujący



Dołączył: 30 Kwi 2009
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Poznań

PostWysłany: Pon 17:25, 11 Maj 2009    Temat postu:

nie nie nie przecież jak ja pcham to jest git nic nie trze :P

Post został pochwalony 0 razy

Ostatnio zmieniony przez Poldyziu dnia Pon 17:54, 11 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 19:27, 11 Maj 2009    Temat postu:

XDHubi napisał:
to wyreguluj obroty na napinaczach


Że co?

Po pierwsze uszczelnij wszystkie polaczenia i wyczysc tlumik, a takze filtr powietrza. Ustaw przerwe na swiecy(0,4mm), ustaw zaplon(moze byc za wczesnie, szczegolnie Jak ciezko odpala(tylko wysokich obrotow). jezeli opala normalnie dostaje za malo paliwa, czyli zwiekszyc poziom w komorze plywakowej. No i regulacja obrotow jalowych sie klania Wink. Jakie masz zebatki, kolor swiecy i kiedy sie pojawil problem, czy czyms byl poprzedzony Wink Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Poldyziu
Początkujący
Początkujący



Dołączył: 30 Kwi 2009
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Poznań

PostWysłany: Pon 19:45, 11 Maj 2009    Temat postu:

Zębatki oryginalne Razz co do świecy jest wymieniona bo dawała złą iskre i przerywało ale teraz jest git ... zrobię to co powiedziałeś, już nie mogę wytrzymać nerwy puszczają jak mi gaśnie na tych niskich obrotach Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
XDHubi
Częsty bywalec
Częsty bywalec



Dołączył: 12 Kwi 2009
Posty: 126
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 21:04, 11 Maj 2009    Temat postu:

pks coś mi dzisiaj odjebało z tymi napinaczami i jak juz to chyba chciałem napisać podkręć i niewiem czy napewno tutaj xD problemy może mi sie mieszaja bo cały dzien na forum siedze xD

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Poldyziu
Początkujący
Początkujący



Dołączył: 30 Kwi 2009
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Poznań

PostWysłany: Pon 21:14, 11 Maj 2009    Temat postu:

tylko bez tej Łaciny xD Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin