Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Kopka,starte nie działa

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lukanio913
Nowy
Nowy



Dołączył: 04 Sie 2010
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Białaczów

PostWysłany: Śro 13:29, 04 Sie 2010    Temat postu: Kopka,starte nie działa

Dzień dobry ponownie. Co się mogło stać jeśli kopniak nie działa, jest jakby zablokowany i można nim poruszać mniej więcej o kąt 20*? Magnetem też nie mogę ruszyć, a także zębatką przednią.


Wiem że było ale nie padła tam odpowiedź.Mam nadzieje że teraz padnie Smile

Post skopiowany.


Post został pochwalony 0 razy

Ostatnio zmieniony przez lukanio913 dnia Śro 13:30, 04 Sie 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
gacek017
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2009
Posty: 279
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Andrychów

PostWysłany: Pią 15:11, 06 Sie 2010    Temat postu:

Masz coś w skrzyni ścięte,.Możliwości trochę jest.Spróbuj na biegu nim prze cofać.Jakby co to pisz.Pozdr

Post został pochwalony 0 razy

Ostatnio zmieniony przez gacek017 dnia Pią 15:12, 06 Sie 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin