Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Kompresja
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
__Cinek__
Początkujący
Początkujący



Dołączył: 21 Kwi 2008
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żywiec

PostWysłany: Śro 19:07, 07 Maj 2008    Temat postu: Kompresja

Witam
Niedawno kupiłem jawke i od razu po kupnie wymieniłem w niej uszczelke pod głowicą (kompresja strasznie uciekała) po tym zabiegu wszystko było ok a dzisiaj jak się przysłuchałem to jak się ręką tak lekko na starter naciśnie to ucieka kompresja jak cholera:/ czego to może byś przyczyna i jakie części ewentualnie są do wymiany? Dodam że jawka jest bardzo słaba, zazwyczaj pali na kopa ale jest bardzo słaba i wogóle dusi ją strasznie, gaz mam na full a ona ledwo co jedzie i zazwyczaj wreszcie gaśnie. Powiedzcie co jest nie tak bo już nie mam pomysłów:/


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Śro 19:16, 07 Maj 2008    Temat postu:

Sprawdz w jakim stanie jest gwint na glowicy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
__Cinek__
Początkujący
Początkujący



Dołączył: 21 Kwi 2008
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żywiec

PostWysłany: Śro 19:43, 07 Maj 2008    Temat postu:

Na głowicy? Jak już to chyba w karterze? Jeśli jakiś gwint jest zerwany to jest jeszcze jakiś ratunek czy trzeba wymieniać całe kartery? Żeby to sprawdzić muszę wykręcić cały cylinder?:/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Śro 20:25, 07 Maj 2008    Temat postu:

Chodzi mi o gwint trzymajacy swiece

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
__Cinek__
Początkujący
Początkujący



Dołączył: 21 Kwi 2008
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żywiec

PostWysłany: Śro 20:49, 07 Maj 2008    Temat postu:

ten gwint na pewno jest dobry bo świece ostatnio często wkręcałem i wykręcałem i nie było problemu. Brat mi coś zasugerował że może być jakiś gwint w karterze zerwany ale nie wiem ile w tym prawdy i czekam na wasze wypowiedzi Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Śro 20:56, 07 Maj 2008    Temat postu:

Sprawdz czy da sie porzadnie dociagnac nakretki glowicy. Jak beda sie krecily jak w masle caly czas, to masz zerwany gwint na karterach. Moze ponadto zle sie uszczelka ułozyła (bo roznie je wycinaja i nieraz potrafi nie pasowac stuprocentowo).

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
__Cinek__
Początkujący
Początkujący



Dołączył: 21 Kwi 2008
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żywiec

PostWysłany: Śro 21:22, 07 Maj 2008    Temat postu:

Tylko że od razu po zmianie uszczelki było spoko nie uciekała kompresja no chyba że się przestawiła w czasie jazdy w co wątpie... A jak zmieniałem tą uszczelke to dosyć mocno dokręciłem nakrętki właśnie bałem się już dalej dociągać żeby gwintu nie zerwać Rolling Eyes teraz mam spróbować je dokręcić jeszcze bardziej i jak będą szły nadal ciężko to gwinty są ok? A jeśli by się okazało że któryś gwint niestety jest zerwany to da się z tym coś zrobić czy czeka mnie wymiana karterów?:/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Radzio
Wymiatacz
Wymiatacz



Dołączył: 15 Sty 2007
Posty: 588
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 5/5
Skąd: rudnik

PostWysłany: Czw 4:02, 08 Maj 2008    Temat postu:

Tylko nie za mocno bo gwint urwiesz :d

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Czw 12:23, 08 Maj 2008    Temat postu:

Radzio napisał:
Tylko nie za mocno bo gwint urwiesz :d
Co za twórcza myśl

A tak btw to jesli gwinty poszly, to oczywiscie karterow wymieniac nie trzeba Razz Odkrec glowice, sprawdz czy sie ulozyla uszczelka i czy szpilki sie nie gibaja za badzo na boki. To Ci da poglad o stanie gwintow. Jesli dokrecales dosc mocno i byl opor, to znaczy ze gwint ok, ale pamietaj, ze na nowej uszczelce po pewnym czasie trzeba glowice znow lekko dociagnac- stad moga takie cuda wianki sie dziac


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Czw 12:58, 08 Maj 2008    Temat postu:

albo po prostu świecy dobrze nie dokręciłeś Smile

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
misiek-jawa
Częsty bywalec
Częsty bywalec



Dołączył: 25 Cze 2006
Posty: 125
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Czw 14:41, 08 Maj 2008    Temat postu:

Zakręcałeś śruby na krzyż??Bo jeżeli tak niezakręciłeś to głowica krzywo przylega do cylindra i ucieka powietrze!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
__Cinek__
Początkujący
Początkujący



Dołączył: 21 Kwi 2008
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żywiec

PostWysłany: Czw 15:32, 08 Maj 2008    Temat postu:

Kompresja już nie ucieka po prostu świeca była niedokręcona Razz ale pozostał jeszcze jeden poważny problem otóż gdy jawka jest zimna to wszystko jest spoko pali na kopa i jeździ ok ale gdy się zagrzeje to bardzo słabnie a po zgaszeniu prawie niemożliwym jest odpalenie jej:/ słabnie do tego stopnia że czasami ruszyć nie idzie. Jak jawka stoi na luzie to chodzi ok ale już po naciśnięciu sprzęgła i wrzuceniu jedynki słychać po obrotach że słabnie i po kilku sekundach gaśnie:/ co może być jeszcze nie tak?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macgrzybek
Początkujący
Początkujący



Dołączył: 05 Maj 2008
Posty: 40
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ZWOLEŃ

PostWysłany: Czw 16:04, 08 Maj 2008    Temat postu:

Jawka jak jest zimna pali za pierwszym kopem, jak juz rozgrzana czesto nie idzie jej odpalic, tylko z popychu - taki juz Jej urok Very Happy

Mialem rok temu ten sam problem i moze to byc elektryka


Post został pochwalony 0 razy

Ostatnio zmieniony przez macgrzybek dnia Czw 16:05, 08 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Czw 18:02, 08 Maj 2008    Temat postu:

za pozny zaplon powoduje przegrzewanie sie silnika (ew za uboga mieszanka), badz zbytnio pałujesz dżawe i tłok puchnie =]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
__Cinek__
Początkujący
Początkujący



Dołączył: 21 Kwi 2008
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żywiec

PostWysłany: Czw 19:18, 08 Maj 2008    Temat postu:

Elektryke mam wogóle nie podpiętą póki co Wink w sumie odkąd ją kupiłem to zapłonu nie ustawiałem a była ona w opłakanym stanie więc pewnie zapłonem się trzeba pobawić ale z tym jeszcze poczekam aż mi przyjdzie nowy króciec (odblokowany) gdyż póki co mam ten blokowany i później jakbym zmienił to znowu zapłon trzeba będzie przestawiać więc nie ma sensu Rolling Eyes Póki co to dzięki za pomoc Razz

Edit: A jednak chyba poszedł 1 gwint bo dziś mi znowu kompresja lekko uciekała a świeca była dokręcona dobrze i chciałem delikatnie dokręcić głowice i 1 nakrętka chodzi bardzo luźno a resztą prawie nie da się ruszyć. Z początku nie chciała zapalić na kopa więc wziąłem ją na popych ładnie odpaliła ale coś zaczęło piszczeć w silniku (taki nieznośny dźwięk) ale silnik chodził ok ale po około 20 min jazdy znowu zaczęło brakować mocy i pchałem jawke jakieś 1,5km do domu i to jeszcze przez pola pod góre:/ Co w takim wypadku mam zrobić z tym gwintem? Czy wymiana cylindra i ustawienie zapłonu rozwiążą problem? Aha i czy to normalne że blokowaną jawke dusi pod małą górke na jedynce (wiem ze ma mniej mocy blokowana ale chyba bez przesady)?


Post został pochwalony 0 razy

Ostatnio zmieniony przez __Cinek__ dnia Pią 17:54, 09 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin