Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jest Iskra ale nie zaskakuje

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pabloc14
Początkujący
Początkujący



Dołączył: 16 Sty 2009
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pon 19:23, 09 Mar 2009    Temat postu: Jest Iskra ale nie zaskakuje

Witam w moim romecie 205 ten z polskim silnikiem mam iskre ale nie chce zaskoczyć. Czego to moze być przyczyna?? Nawet na pycha nie chce odpalic

Post został pochwalony 0 razy

Ostatnio zmieniony przez pabloc14 dnia Pon 19:28, 09 Mar 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Pon 19:40, 09 Mar 2009    Temat postu:

iskra to nie wszystko, jeszcze musi paliwo dochodzić poprzez czysty gaźnik, wyczyść go no i ustaw zapłon przede wszystkim, i będzie śmigać

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pabloc14
Początkujący
Początkujący



Dołączył: 16 Sty 2009
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pon 20:11, 09 Mar 2009    Temat postu:

Czyściłem i zlożyłem z powrotem i jak probowalem odpalić to jakby cos sięspalilo w silniku tak śmierdziało i dym poszedl

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Pon 20:15, 09 Mar 2009    Temat postu:

strzelił Ci w gaźnik, musisz przestawić zapłon w prawo, po prostu jest za wczesny i pewnie dlatego nie łapie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pabloc14
Początkujący
Początkujący



Dołączył: 16 Sty 2009
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pon 20:25, 09 Mar 2009    Temat postu:

to sam od siebie sie on przestawil ?? normalnie jezdzilem i wieczorem go odstawilem a rano juz nie chcial

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Pon 21:12, 09 Mar 2009    Temat postu:

świeca Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bartezz
Wymiatacz
Wymiatacz



Dołączył: 10 Cze 2008
Posty: 825
Przeczytał: 0 tematów

Pomógł: 19 razy
Ostrzeżeń: 3/5

PostWysłany: Wto 13:56, 10 Mar 2009    Temat postu:

No akurat w 023 to normalne że zapłon sie sam przestawia wiem z własnego doświadczenia Wink ja w tych silnikach ustawiałem na oko bo nie bawiłem się z mierzeniem i zawsze palił na kopa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Wto 14:24, 10 Mar 2009    Temat postu:

Z tego co [amietam zaplon ma nastepowac 3mm przed GMP. Proste Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pabloc14
Początkujący
Początkujący



Dołączył: 16 Sty 2009
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Wto 19:53, 10 Mar 2009    Temat postu:

Ustawiłem dobrze zapłon jeszcze mechanika zawołałem sprawdził i teraz iskra zanikła Sad ;/ Co teraz mam zrobić czemu juz wogole nie chce odpalić??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 16:47, 11 Mar 2009    Temat postu:

Jak nie ma iskry to co sie dziwisz, z tego wynika, ze zerwales jakis kabelek lub platynki sie nie stykaja czy cos. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Bartezz
Wymiatacz
Wymiatacz



Dołączył: 10 Cze 2008
Posty: 825
Przeczytał: 0 tematów

Pomógł: 19 razy
Ostrzeżeń: 3/5

PostWysłany: Śro 17:52, 11 Mar 2009    Temat postu:

A może masz te kabelki odłączone przy cylindrze od masy i świateł ? zobacz czy są przypięte a jak są to pisz dalej to może coś ci pomoge bo miałem kiedyś takiego rometa Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
xlukasz
Początkujący
Początkujący



Dołączył: 12 Sty 2009
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 8:25, 22 Mar 2009    Temat postu: romet

Sprawdź czy nie masz za dużej przerwy lub za małej.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin