Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawka się dusi!!!!!!!!!!
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MagnuuM
Wymiatacz
Wymiatacz



Dołączył: 02 Maj 2010
Posty: 359
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry

PostWysłany: Pią 11:53, 30 Lip 2010    Temat postu: Jawka się dusi!!!!!!!!!!

Witam mam taki problem ostatio jechałem sobie i wszystko było ok na drugi dzień odpalam 1 , 2 i dałem jej full gaz i tak jakby ją coś blokowało zadławi się i potem idzie i znów się czymś dławi, a prędzej na 2 to ponad 40 wyciągła a teraz ledwo 35 co to może być już próbowałem zwiększyć paliwo w komorze pływakowej ale to nic ne dało jedynie co to że go przy redukcji zamulało a potem szedł jak burza więc zmniejszyłem poziom paliwa i jest git. A i jeszcze miałem troszeczkę dłuższą trasę i jak się zagrzała to momentalnie sie na 3 dusiła przez chwilę jak dałem na luz i przegazowałem to było przez moment dobrze a za chwlę znów i tak non stop. Sad Pomocy czy to może być wina zapłonu?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kudec4
Częsty bywalec
Częsty bywalec



Dołączył: 05 Kwi 2009
Posty: 201
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: okolice Legnicy

PostWysłany: Pią 13:25, 30 Lip 2010    Temat postu:

Możliwe. Wykręć świece i powiedz jak wygląda.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MagnuuM
Wymiatacz
Wymiatacz



Dołączył: 02 Maj 2010
Posty: 359
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry

PostWysłany: Pią 14:36, 30 Lip 2010    Temat postu:

świeca jest czarna jak smoła i jak jeździłem troche i wykręciłem to był sucha.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pią 20:43, 30 Lip 2010    Temat postu:

Może dysze się zapchały Smile
@edit.
Oh śiet. Późno było i nie doczytałem. Przepraszam, mój błąd.


Ostatnio zmieniony przez Gość dnia Sob 20:21, 31 Lip 2010, w całości zmieniany 1 raz
Powrót do góry
MagnuuM
Wymiatacz
Wymiatacz



Dołączył: 02 Maj 2010
Posty: 359
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry

PostWysłany: Sob 10:32, 31 Lip 2010    Temat postu:

Dysze wątypie bo teraz jest wszystko ok i nic nie grzebałem samo się naprawiło tylko że jak jadę na 3 i dam więcej gazu cośją potem zamula a na 1 i 2 chodzi jak złoto.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Sob 10:43, 31 Lip 2010    Temat postu:

MagnuuM napisał:
świeca jest czarna jak smoła

Wujek napisał:
Może dysze się zapchały

Ymm.. jedno wyklucza drugie.. Dostaje za dużo paliwa, zapchany filtr lub się iglica poluzowała i dostaje więcej paliwa. pozdro.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MagnuuM
Wymiatacz
Wymiatacz



Dołączył: 02 Maj 2010
Posty: 359
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry

PostWysłany: Nie 13:47, 01 Sie 2010    Temat postu:

Filtr nie jest zapchany i iglica jest w porządku ale czemu jak jest zimna to jest wszystko ok? i na 3 idzie jak burza. jechałem sobie raz i tak te 40 i jak dałem gazu to do 45 i więcej nie idzie i ją zamula i coś lekko przerywa na każdym biegu nawet na luzie nie można jej przegazować bo się muli a jak jest zimna to jest wszystko git i wkręca się na obroty i na 1 2 i 3 jedzie jak przecinak.

Post został pochwalony 0 razy

Ostatnio zmieniony przez MagnuuM dnia Nie 13:51, 01 Sie 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Nie 15:20, 01 Sie 2010    Temat postu:

Na jaki kolor kopci? Blaszka w komorze pływakowej w dół jeśli mocno nie dymi, jeśli troszkę tego dymku puszcza to może być simering od strony sprzęgła.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
oscillococcinnum
Bywalec
Bywalec



Dołączył: 17 Lip 2010
Posty: 74
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Świdnik

PostWysłany: Nie 15:37, 01 Sie 2010    Temat postu:

przeczyść gaźnik i filtr powietrza dla pewności! Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MagnuuM
Wymiatacz
Wymiatacz



Dołączył: 02 Maj 2010
Posty: 359
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry

PostWysłany: Nie 20:10, 01 Sie 2010    Temat postu:

Kopci normalnie dym jak dym nie kopci na niebiesko od razu mówię blaszkę dawałem w odgiąłem w dół i nic nie dało. Gaźnik był czyszczony ok. tygodnia temu i był rozbierany do gołej obudowy więc jest wszystko czyściutkie. a z tymi simeringami to jest dużo roboty wiem tylko tyle, że trzeba silnik rozpołowić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Nie 20:17, 01 Sie 2010    Temat postu:

Cytat:
trzeba silnik rozpołowić.

Nie trzeba. Jaka jest tam świeca i przerwa na swiecy?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MagnuuM
Wymiatacz
Wymiatacz



Dołączył: 02 Maj 2010
Posty: 359
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry

PostWysłany: Nie 20:23, 01 Sie 2010    Temat postu:

Pffuuu świeca to nie wiem a przerwa 0.5mm i iskra jest super ale żeby simeringi dać nowe to trzeba chyba rozpołowić hmmm...

Post został pochwalony 0 razy

Ostatnio zmieniony przez MagnuuM dnia Nie 20:24, 01 Sie 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
kudec4
Częsty bywalec
Częsty bywalec



Dołączył: 05 Kwi 2009
Posty: 201
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: okolice Legnicy

PostWysłany: Nie 21:53, 01 Sie 2010    Temat postu:

Przerwę na świecy ustawia się indywidualnie do każdego silnika (ustawienia zapłonu) wiem dobrze bo miałem te same objawy : okopcona świeca i przerywanie podczas odkręcania manetki prawie na full.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
MagnuuM
Wymiatacz
Wymiatacz



Dołączył: 02 Maj 2010
Posty: 359
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 0/5
Skąd: Tarnowskie Góry

PostWysłany: Pon 13:36, 02 Sie 2010    Temat postu:

i jak zlikwidowałeś ten problem,?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kudec4
Częsty bywalec
Częsty bywalec



Dołączył: 05 Kwi 2009
Posty: 201
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5
Skąd: okolice Legnicy

PostWysłany: Pon 15:22, 02 Sie 2010    Temat postu:

Ja zmniejszyłem przerwę na świecy i wszystko wróciło do normy.
Ale np u kumpla trzeba było tą przerwę zwiększyć.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin