Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
jawka gasnie na wolnych obrotach

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
BrT
Nowy
Nowy



Dołączył: 25 Cze 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 8:43, 26 Cze 2009    Temat postu: jawka gasnie na wolnych obrotach

zal

Post został pochwalony 0 razy

Ostatnio zmieniony przez BrT dnia Wto 22:23, 30 Cze 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Pią 8:56, 26 Cze 2009    Temat postu:

Było naprawdę wiele takich tematów , zachęcam do szukania.

Ps. jak położysz na prawej stronie to nie dostaje paliwa - dlatego gaśnie .


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
BrT
Nowy
Nowy



Dołączył: 25 Cze 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 8:58, 26 Cze 2009    Temat postu:

a mozesz powiedziec co sie moze dziac ze gasnie jak jade pod gurke


ustawiłem zapłon i nic to samo i na kopnik mi nieodpali musze na pycha palic


Post został pochwalony 0 razy

Ostatnio zmieniony przez BrT dnia Pią 9:02, 26 Cze 2009, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Pią 9:01, 26 Cze 2009    Temat postu:

1. Za mało paliwa
2. Za dużo paliwa
3. Pierścienie , cylinder i reszta do wymiany
4. Źle ustawiony zapłon
5. Zapchana rura wydechowa
6. Usyfiony filtr powietrza

Czy na biegu jałowym wchodzi na obroty silnik ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
BrT
Nowy
Nowy



Dołączył: 25 Cze 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 9:03, 26 Cze 2009    Temat postu:

tak na jedynce mam wysokie obroty ale jak jade pod gurke to słabnie i po chwili gasnie i na 2 muli i zaraz zgasnie



jak pisałem wczesniej niemam załozonego filtra powietrza


Post został pochwalony 0 razy

Ostatnio zmieniony przez BrT dnia Pią 9:05, 26 Cze 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Pią 9:14, 26 Cze 2009    Temat postu:

Przepraszam mój błąd z tym filtrem , pozostają jeszcze takie prozaiczne rzeczy jak np. za bardzo naciągnięty łańcuch itd przy takiej mocy sprawia to ogromny problem . Sprawdź zapłon oraz stan pierścieni i cylindra - czy jest duży próg itd . Zmień pierścienie na nowe - koszt około 6 zł .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sniiKe
Wymiatacz
Wymiatacz



Dołączył: 04 Cze 2009
Posty: 549
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 2/5
Skąd: Drawski Młyn [wlkp]

PostWysłany: Pią 10:06, 26 Cze 2009    Temat postu:

U mnie pierścienie po około 1zł za sztukę. Ja miałem za mocno naciągnięty łańcuch i mi sam bieg wchodził (nie wiem cyz to możliwe, ale na prawde, aha i łańcuch od MZ, już mam normalny od ogara Razz). Pokombinuj przy platynkach. Miałem podobny problem i koleś mi zrobił Razz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
BrT
Nowy
Nowy



Dołączył: 25 Cze 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 10:08, 26 Cze 2009    Temat postu:

własnie ze łancuch niejest zbyt bardzo naciagniety

zapłon jest dobrze zrobiony


a moze to wina tego ze niemam filtra

raz mi sie tak zdarzyło ze wyjechałem pod gurke i mi łancuch spadł

Moja cierpliwość się wyczerpała, nie dość, że zignorowałeś moje polecenie i usunąłeś wypowiedz to jeszcze nie poprawiłeś tekstu, za to go pogrubiłeś! Wszystkie Twoje wypowiedzi są mało czytelne i mają mnóstwo błędów. Wiadomo nikt nie musi być idealny, ale jeżeli wiem, że mam wadę to z nią walczę i instaluję np. przeglądarkę Mozilla Firefox od wersji 2.0, która automatycznie poprawia błędy... Czy to takie trudne?! Ode mnie dostajesz osta!
pks100


Post został pochwalony 0 razy

Ostatnio zmieniony przez BrT dnia Pią 10:11, 26 Cze 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Pią 17:55, 26 Cze 2009    Temat postu:

a masz tą rurę co nachodzi na gaźnik jeśli nie to masz już odpowiedź jak jedziesz szybciej to dostaje za dużo powietrza i muli silnik według mnie kup od kogoś filtr powietrza z rurą od powietrza i powinno być po sprawie Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 18:29, 26 Cze 2009    Temat postu:

Załóż filtr powietrza, posprawdzaj stan poszczególnych elementów to pogadamy...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Dudzio
Wymiatacz
Wymiatacz



Dołączył: 22 Maj 2009
Posty: 378
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 1/5
Skąd: Zamosc

PostWysłany: Pon 19:44, 29 Cze 2009    Temat postu:

Ja mam filtr powietrza założony... ale on nie jest pierwszej młodości.. czyściłem go ale to nie dużo dało. I mi tez coś ostatnio gaśnie na wolnych obrotach ale tylko wtedy jak stoję w miejscu . Co może być tego przyczyną?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Wto 20:05, 30 Cze 2009    Temat postu:

Albo masz zle doregulowana srube regulacji biegu jalowego(z sprezynka) albo ma za duzo powietrza. Kombinuj! Pozdro Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin