Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawka 50 Mustang - problem ze sprzęgłem...

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maior
Nowy
Nowy



Dołączył: 05 Maj 2012
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 21:53, 24 Maj 2012    Temat postu: Jawka 50 Mustang - problem ze sprzęgłem...

Witam,

Po przejechaniu kilku km, w moim Mustangu przy zmianie biegów "wyłącza" się sprzęgło, biegi wchodzą tak, jakby sprzęgło w ogóle nie było aktywne. Gdy silnik ostygnie, biegi wchodzą idealnie. Nie pomaga wymiana tarcz sprzęgłowych, czy sama regulacja sprzęgła. Z tym jest wszystko w porządku. Co zatem może być przyczyną tych technicznych dolegliwości ? To wielki dyskomfort, głównie dlatego, że w sprzęgle zostało wszystko wymienione, a pomimo tego problem nie znika...


Z góry dziękuję za Wasze odpowiedzi.


Post został pochwalony 0 razy

Ostatnio zmieniony przez maior dnia Czw 21:57, 24 Maj 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Pią 6:08, 25 Maj 2012    Temat postu:

A olej wymieniłeś ? Spróbuj może coś pomoże.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Pią 12:04, 25 Maj 2012    Temat postu:

Wiesz ja się zastanawiam czy bez sprzęgła bieg da się wrzucić... a jak juź się da to tym sposobem szybko skrzynia ci padnie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maior
Nowy
Nowy



Dołączył: 05 Maj 2012
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 12:33, 25 Maj 2012    Temat postu:

mateusz1230 napisał:
A olej wymieniłeś ? Spróbuj może coś pomoże.


Tak, olej został wymieniony na samym początku, kiedy tylko zauważyłem usterkę.

A odpowiadając na post "przemo", otóż jak widać, każdy bieg wchodzi, czuje się jedynie lekkie szarpnięcie do przodu. Wysnułem też, że po prostu jakie bym tarcze sprzęgłowe nie założył, sprzęgło po nagrzaniu silnika nie rozłącza tarcz, skleja jedną z nich i ot cała dolegliwość. Jedynie zupełnie nie wiem dlaczego tak się dzieje, wszystko nowe, wszystko wyregulowane, problem taki sam...


Post został pochwalony 0 razy

Ostatnio zmieniony przez maior dnia Pią 12:39, 25 Maj 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pią 13:24, 25 Maj 2012    Temat postu:

jeśli kosz sprzęglowy masz nierozklepany, olej wymieniony i przy pierwszej jeździe po rozgrzaniu sprzęgła nie ma to jeszcze jedno pytanie... czy czuć różnicę w działaniu dźwigni? czy jest lżej czy działa nadal tak samo jak na zimnym? spróbuj też wtedy dokręcić śrubę od regulacji czy się coś zmieni, tarcze na pewno się nie sklejają, bardziej możliwe jest to ze sa zrobione ze złego korka i puchną przez co trzeba dalej popychacz przesunąć

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maior
Nowy
Nowy



Dołączył: 05 Maj 2012
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 13:38, 25 Maj 2012    Temat postu:

moskit122 napisał:
jeśli kosz sprzęgłowy masz nierozklepany, olej wymieniony i przy pierwszej jeździe po rozgrzaniu sprzęgła nie ma to jeszcze jedno pytanie... czy czuć różnicę w działaniu dźwigni? czy jest lżej czy działa nadal tak samo jak na zimnym? spróbuj też wtedy dokręcić śrubę od regulacji czy się coś zmieni, tarcze na pewno się nie sklejają, bardziej możliwe jest to ze są zrobione ze złego korka i puchną przez co trzeba dalej popychacz przesunąć


Jeżeli chodzi o działanie dźwigni, biegi wchodzą błogo, tzn. bez oporów, luźno. I masz rację na zimnym czuje się stosowny "dystans", po rozgrzaniu wchodzą jak w masło... I zrobię tak, jak mówisz, dokręcę śrubę regulacji i zobaczę czy to pomoże. Co do tarcz, bingo ! Trafiłeś w sedno, tata też mi o tym mówił, że korek na tarczach puchnie i jest zbyt miękki, przesunę zatem popychacz, może się uda..., oby. Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pią 22:26, 25 Maj 2012    Temat postu:

popychacz raczej nic nie da bo na zimnym będziesz miał problem ze ślizganiem, jeśli potwierdzi się moja teza jak wypróbujesz dokręcenie to jedynym rozsądnym rozwiązaniem będzie poszukanie tarcz lepszej jakości chyba że jednak po dokręceniu sprzęgło nie będzie się ślizgać czego życzę Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin