Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawa -zimna pali, a jak się rozgrzeje, to ma dość

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Bebot
Częsty bywalec
Częsty bywalec



Dołączył: 17 Mar 2008
Posty: 271
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 12:47, 28 Cze 2008    Temat postu: Jawa -zimna pali, a jak się rozgrzeje, to ma dość

Witam

Moja jawa gdy jest zimna pali od kopa, a gdy się rozgrzeje, to kopniaka nie ma co dotykać, tylko męczyć się na popych i to też nie działa odrazu, tylko trzeba się pomęczyć...

W czym tkwi przyczyna i jak to zmienić?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamilek200
Początkujący
Początkujący



Dołączył: 07 Maj 2008
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 12:55, 28 Cze 2008    Temat postu:

Może zapłon albo tłok puchnie
ja gdzieś słyszałem że to jest normalne w jawkach bo mają gaźnik nad cylindrem


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Sob 13:36, 28 Cze 2008    Temat postu:

kamilek200 napisał:
Może zapłon albo tłok puchnie
ja gdzieś słyszałem że to jest normalne w jawkach bo mają gaźnik nad cylindrem
Prawie normalne. Z pełnym gazem na ciepło jawka spokojnie powinna palić z 2-3 kopa. Prawdopodobnie przelewa gaźnik, ale nie wykluczamy oczywiście tego, co napisał kolega wyżej Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Konek
Wymiatacz
Wymiatacz



Dołączył: 06 Lis 2007
Posty: 377
Przeczytał: 0 tematów

Pomógł: 52 razy
Ostrzeżeń: 1/5
Skąd: Toruń/okolice

PostWysłany: Sob 14:20, 28 Cze 2008    Temat postu:

Gaźnik po prostu jest tak skonstruowany, że na samym początku po otwarciu kranika trochę go przylewa, na zimnym jest to zaleta: coś w stylu ssania, a na ciepłym - katorga, żeby moto na ciepłym paliło na kop musisz przy kopaniu przechylić je mocno w prawo, wtedy paliwo nie będzie sięgało do kanalików i będzie uboższa mieszanka.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Sob 15:01, 28 Cze 2008    Temat postu:

Zgadzam się z kolegą Wink Ja mam swoją technike odpalania, ze zchodze z Jawki, staje do niej prawą stroną do strony kopniaka i kope do tyłu jednocześnie przechylając ją troche w swoją strone i zauwazylem ze lepiej pali niz jak odpalam ze stopki Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wymiatacz99
Częsty bywalec
Częsty bywalec



Dołączył: 18 Cze 2007
Posty: 141
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 3/5

PostWysłany: Sob 17:09, 28 Cze 2008    Temat postu:

1.
Ja tak miałem Jak cylinder był przegrzany.jak zimny to miała buta,paliła od kopa i w ogóle... a jak się zagotował silnik to nie chciała ciągnąć ani palić.
2.
Może łapać lewe powietrze na uszczelce od społowienia silnika (w okolicach wału),W motorynce miałem tak,ze silnik własnie na połowkach był słabo uszczelniony(nie równe kartery) i jak była zimna to olejz benzyną zastygał w tych szczelinac i normalnie paliła i smigała,Za to jak silnik był rozgrzany to juz nie było tak łatwo zapalić motor,powietrze spierdalało i spomiędzy połowek leciały takie małe bąbelki powietrza.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Sob 18:49, 28 Cze 2008    Temat postu:

to może być wina świecy ale z reszta jawki tak mają że na ciepłym silniku nie chcę palić na pierwsze kopnięcie Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Sob 19:43, 28 Cze 2008    Temat postu:

Piotrek napisał:
to może być wina świecy ale z reszta jawki tak mają że na ciepłym silniku nie chcę palić na pierwsze kopnięcie Smile
Ja mam cholerka chyba jakiś felerny egzemplarz jawki, bo pali od pierwszego na ciepłym Shocked

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamilek200
Początkujący
Początkujący



Dołączył: 07 Maj 2008
Posty: 33
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 20:08, 28 Cze 2008    Temat postu:

Chyba w środę wyprodukowana

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Sob 20:13, 28 Cze 2008    Temat postu:

kamilek200 napisał:
Chyba w środę wyprodukowana
Buhehehehe zabiłeś mnie tym stwierdzeniem Very Happy Powiedziałbym bardziej, że jest to skutek braku filtra powietrza (jakoś mi się nie śpieszy do jego kupna, chociaż wiem, czym grozi jego brak)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel93
Wymiatacz
Wymiatacz



Dołączył: 14 Sty 2008
Posty: 826
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: okolice Myszkowa

PostWysłany: Nie 14:16, 29 Cze 2008    Temat postu:

ja jeszcze nigdy nie jeździlem z filtrem powietrza Blue_Light_Colorz_PDT_23
ale ogarek na cieplym jak zapali z 2-3 kopa to musi sie wiązać z cudem... a jak biorę na pych ogarka na cieplym silniku to momentalnie odpala Blue_Light_Colorz_PDT_18


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Nie 21:09, 29 Cze 2008    Temat postu:

mój ogarek pali z 1 na zimnym a na ciepłym 2,3,5 tak gdzieś zależy jaki ma dzień

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
maliniak
Częsty bywalec
Częsty bywalec



Dołączył: 18 Maj 2008
Posty: 136
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Gałków Mały

PostWysłany: Śro 13:23, 02 Lip 2008    Temat postu:

moja też nie paliła z kopa ani z popychu bo nie dostawała paliwa pokombinowałem z iglicą i poziomem paliwa w komoże pływakowej i teraz zimny czy ciepły pali z pierwszego

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kisiel<<DeViL>&a
Początkujący
Początkujący



Dołączył: 09 Cze 2008
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 14:38, 02 Lip 2008    Temat postu:

Moim zdaniem świeca

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawka20
Nowy
Nowy



Dołączył: 28 Cze 2008
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 18:59, 04 Lip 2008    Temat postu:

Witam! Dlaczego jawka jak jest zimna to pali od pierwszego, a jak jest zgrzana to nie chce palić na kopa? Blue_Light_Colorz_PDT_49

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin