Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawa przerywa

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mimi
Bywalec
Bywalec



Dołączył: 09 Kwi 2010
Posty: 89
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żychlin

PostWysłany: Pią 19:13, 24 Wrz 2010    Temat postu: Jawa przerywa

Problem jest taki: Jak odpalę , to na wolnych chodzi bardzo ładnie, jak chcę dodać gazu, to do pewnego momentu chodzi ładnie, a później zaczyna przerywać. Dysze patrzyłem - są czyste. Obojętnie jak ustawię gaźnik - to samo. Jawa pali od 1 kopa. Co moze być przyczyną tej usterki??

Pierścienie, platynki, kondensator mozna wykluczyć - są nowe (na pierścieniach zrobiłem ledwo 2-3 km)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pią 19:18, 24 Wrz 2010    Temat postu:

Przedmuchaj kranik, paliwo może nie dochodzić. Jak chodzi na wolnych to daje rade, a jak nagle potrzebuje więcej to nie ma i zaczyna przerywać.
Inna sprawa - kondensator. Co z tego że nowy, może wadliwy jakiś.
Zapłon w ostateczności.
Powrót do góry
[Pro][Boszcz]
Wymiatacz
Wymiatacz



Dołączył: 30 Mar 2010
Posty: 556
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 5/5
Skąd: Hajnówa

PostWysłany: Pią 20:59, 24 Wrz 2010    Temat postu:

a ja bym radzil sprawdzic poziom paliwa w komoze plywakowej i troszke podgiac ta blaszke do gory Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomasek
Nowy
Nowy



Dołączył: 25 Cze 2009
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rybnik

PostWysłany: Wto 21:52, 05 Paź 2010    Temat postu:

witam mam podobny problem ,to że u mnie fajnie wkręca się tak do 1/2gazu ,bo gdy dam cały gaz to nie wkręca się na maksymalne obroty i zaczyna strzelać z tłumika i nie czym to może być spowodowane

Bardzo proszę o pomoc Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
fanatix1996
Początkujący
Początkujący



Dołączył: 16 Wrz 2010
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Kołdowo/Człuchów/Chojnice

PostWysłany: Śro 6:25, 06 Paź 2010    Temat postu:

kolego ja miałem to samo
i spytam się tylko na ile masz iglice ustawioną
pewien nie jestem że to to ale warto spróbować


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Estilo
Częsty bywalec
Częsty bywalec



Dołączył: 28 Lut 2009
Posty: 164
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 1/5
Skąd: Wronki

PostWysłany: Śro 19:06, 06 Paź 2010    Temat postu:

Może to być przyczyna źle ustawionego zapłonu, lub także może to być sprawka filtra powietrza, pamiętajmy, że mieszanka spalania składa się nie tylko z paliwa, ale także i z powietrza. Miałem kiedyś podobny problem, Wystarczyło że wyciągnąłem filtr powietrza i wydmuchałem go kompresorem i normalnie moto nie do poznania Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin