Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawa problem po remoncie
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
garden92
Wymiatacz
Wymiatacz



Dołączył: 02 Mar 2006
Posty: 434
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: z Katowic

PostWysłany: Pią 18:20, 07 Lis 2008    Temat postu: Jawa problem po remoncie

Witajcie, coś długo mnie nie było, a do mojej jawy to już nie mam sił Sad robiłem remont silnika wymieniłem wszystko co się da i jest wszystko w porządku tylko jak odpali to jest też dobrze Sad z popychu wogule nie ma takiej opcji żeby zapaliła i na kopa to muszę kopać aż noga mi mało odpanie i często przy kopaniu zalewa mi swiecę ale dobra jak ją odpale to wkręca się na obroty jak nie wiem co leki gaz a to już silnik omało wyrywa tylko jak wrzucę 1 ujdzie ale jak 2,3 to ciężką ją rozkulać 3 to nie ma opcji, proszę was o pomoc bo ja już nie mam sił Sad i jak coś to przepraszam jak jest taki temat...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sylwekogar200
Początkujący
Początkujący



Dołączył: 24 Paź 2008
Posty: 22
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 19:03, 07 Lis 2008    Temat postu:

musisz ustawic zapłon co do milimetra ja w mojej jawie tez tak mialem zaplon mialem przestawiomy o 0,5mm i ledwo co paliła najlepiej to odkrec glowice ustaw GMP na suwmiarce ustaw 1,8mm i wsadz do cylka potem przekrec calym iskrownikiem aby styki przerywacza sie otwieraly.
sprobuj moze zadziala u mnie pomoglo. pozdro!!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Pią 21:05, 07 Lis 2008    Temat postu:

PO pierwsze jaka świeca? Jak zimna to daj cieplejszą. Ciepłą trudniej zalać. A objawy mogłyby wskazywać na lewe powietrze.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
garden92
Wymiatacz
Wymiatacz



Dołączył: 02 Mar 2006
Posty: 434
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: z Katowic

PostWysłany: Pią 22:47, 07 Lis 2008    Temat postu:

No pobawię się z tym zapłonem, świece mam kupioną nową F95 Iskierke, a lewe powietrze to żeś mi zmartwił Sad , a jeszcze o zapłonie to jak kopałem to raz iskra była raz nie i to na każdej świecy Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Pią 23:00, 07 Lis 2008    Temat postu:

Spróbuj na Iskrze F75. F95 jest zimną świecą i może ją właśnie zalewać. Dal F75, na elektrodach świecy ustaw przerwę 0,4 mm i zobacz czy to coś da.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
garden92
Wymiatacz
Wymiatacz



Dołączył: 02 Mar 2006
Posty: 434
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: z Katowic

PostWysłany: Pią 12:40, 21 Lis 2008    Temat postu:

Nic nie dało kupiłem swiece f 75 i ustawiłem szczelinomierzem ale dalej to samo, zapłon ustawiłem od nowa i nic nadal nie pomogło Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
GALA
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2008
Posty: 148
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Żywiec-okolice

PostWysłany: Pią 14:37, 21 Lis 2008    Temat postu:

moze przebice masz gdzies

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
trejki
Częsty bywalec
Częsty bywalec



Dołączył: 23 Paź 2008
Posty: 128
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mielec

PostWysłany: Sob 17:07, 22 Lis 2008    Temat postu:

sprawdz czy nie jest izolacja na kablu od kondensatorze zdarta

Post został pochwalony 0 razy

Ostatnio zmieniony przez trejki dnia Sob 17:09, 22 Lis 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
cieply-kc
Wymiatacz
Wymiatacz



Dołączył: 18 Maj 2007
Posty: 723
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 4/5

PostWysłany: Sob 17:10, 22 Lis 2008    Temat postu:

sprawdz elektryke pewnie tam leży problem. a jak nie to nalej troszke paliwa przez świece.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Sob 22:41, 22 Lis 2008    Temat postu:

Doreguluj gaznik. Poczytaj na temat ustawiania zaplonu, sprawdz elektryke, dobierz swiece. I na same zakonczeni sprawdz czy nie masz lewego powietrza. To nie jest zaden powazny problem i nie ma sie czym martwic. Sprawdza sie tez prosto. Uruchamiasz silnik i wyciagasz gume od filtra a nastepnie przytykasz gaznik reka. Jezeli silnik sie muli to jest dobrze, jezeli pracuje dalej to objaw lapania lewego powietrza i trzeba ta usterke usunac. Wrto sprawdzic czy przpustnica sie nie zawiesz i czy siedzi na srubie regulacyjnej. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
garden92
Wymiatacz
Wymiatacz



Dołączył: 02 Mar 2006
Posty: 434
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: z Katowic

PostWysłany: Pon 18:55, 24 Lis 2008    Temat postu:

No odpaliłem jawkę tak jak stała kopałem i jak przyłoże rękę do gaznika tam gdzie przychodzi filtr stążkowy to jak zatkam to momentalnie gaśnie, czyli lewego powietrza nie łapie??, a może być wina z wirnikiem tzn.... zamiast klinu włożyłem tam gwuść który nie ma luzu w dziurze na wale korbowym?? no jutro będę się bawił z zapłonem bo mam nowe platynki i kondensator Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 19:13, 24 Lis 2008    Temat postu:

No tak, pobaw sie dokladnie zaplonem i elektryka. Sprawdz jeszcze jak chodzi ta przepustnica, czy nie masz za krotkiej liniki, czy sie nie zawiesza a przede wszystkim czy siedzi na srubie regulacyjnej. Co do zaplonu to moze on byc za wczesnie. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
garden92
Wymiatacz
Wymiatacz



Dołączył: 02 Mar 2006
Posty: 434
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: z Katowic

PostWysłany: Pią 20:48, 05 Gru 2008    Temat postu:

Odpaliłem ją i wszystko ładnie jest nie dostaje lewego powietrza tylko teraz powiedcie czemu mam cos takiego że jak wrzucam bieg i jadę to ciężko ma się rozkulać czy to też coś związane z zapłonem bo gazniki już przemieniłem Very Happy i dalej to samo Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Pią 20:53, 05 Gru 2008    Temat postu:

chmm nie za mocno podciągnięte hamulce?? albo może coś być z zapłonem przerywa strzela??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Sob 8:16, 06 Gru 2008    Temat postu:

Jakies opry, moze sprzeglo, moze troszke zatarty, mniejsza kompresja, przypieczone pierscienie, zablokowany, hamulce, zla regulacja gaznika i zaplon. To zalezy jak Ci sie wkreca na obroty na biegu jalowym. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin