Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawa p20 (sliniki 223) gaśnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tofik
Nowy
Nowy



Dołączył: 10 Cze 2011
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Z nienacka :D

PostWysłany: Pią 10:07, 24 Cze 2011    Temat postu: Jawa p20 (sliniki 223) gaśnie

Otóż w moje jawce gdy ja odpalę pochodzi ze 30 sekund i gaśnie. Zapłon ustawiony dobrze pali od kopa, iska jest, świeca nie ma przebicia,paliwo dochodzi,gaźnik i dysze czyste.Myślę, że może to wina kondensatora. Jeszcze jedno jawka gaśnie na niski obrotach gdzie się je podkręca.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pią 10:36, 24 Cze 2011    Temat postu:

Obroty podwyższa się srubką ze sprężynką po lewej stronie gaźnika. Czy przed zgaśnięciem silnik wkręca sie sam na wyższe obroty po czym gaśnie?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tofik
Nowy
Nowy



Dołączył: 10 Cze 2011
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Z nienacka :D

PostWysłany: Pią 11:48, 24 Cze 2011    Temat postu:

Nie zaczyna ją dławić i gaśnie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pią 11:56, 24 Cze 2011    Temat postu:

Od razu po tym jak zgaśnie zakręć kranik i odkręć dekielek od komory pływakowej, pewnie tam nie będzie nic benzyny. Prawda?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tofik
Nowy
Nowy



Dołączył: 10 Cze 2011
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Z nienacka :D

PostWysłany: Pią 12:18, 24 Cze 2011    Temat postu:

Jest benzyna :/ Ja sądzę, że gubi iskrę.

edit: widzę, że raczej nikt nie pomoże :/


Post został pochwalony 0 razy

Ostatnio zmieniony przez Tofik dnia Sob 11:25, 25 Cze 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Sob 15:24, 25 Cze 2011    Temat postu:

ile jest tej benzyny? jak gubi iskrę? jak wszystko masz ustawione jak trzeba, zapłon sprawdzony, nie ma nigdzie zwarcia to nie ma prawa nic gubić

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lkk1994
Częsty bywalec
Częsty bywalec



Dołączył: 29 Sty 2011
Posty: 134
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: POLSKA

PostWysłany: Sob 15:32, 25 Cze 2011    Temat postu:

pewnie simmering przepuszcza od strony sprzęgła, jak zgaśnie to wykręć świece jak będzie zalana to simmering bo olej przepuszcza i zalewa albo za bogatą mieszankę lejesz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Damian953
Częsty bywalec
Częsty bywalec



Dołączył: 16 Cze 2009
Posty: 246
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5

PostWysłany: Sob 15:33, 25 Cze 2011    Temat postu:

Moze cewka jest slaba i po nagrzaniu gubi iskre

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tofik
Nowy
Nowy



Dołączył: 10 Cze 2011
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Z nienacka :D

PostWysłany: Sob 18:11, 25 Cze 2011    Temat postu:

Wymieniłem kondensator i teraz brak iskry mógłby ktoś podesłać zdjęcie całego iskrownika Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lkk1994
Częsty bywalec
Częsty bywalec



Dołączył: 29 Sty 2011
Posty: 134
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: POLSKA

PostWysłany: Sob 19:58, 25 Cze 2011    Temat postu:

zdjęcia popatrz na allegro, może ci się kable jakieś odpięły i iskry nie ma.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tofik
Nowy
Nowy



Dołączył: 10 Cze 2011
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Z nienacka :D

PostWysłany: Sob 20:31, 25 Cze 2011    Temat postu:

Nie wiem ale kondensator mam namagnesowany raz mi dopaliła po czym linka się zablokowała na obrotach i musiałem zgasić od tego czasu brak iskry

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Counter Shots
Bywalec
Bywalec



Dołączył: 19 Kwi 2011
Posty: 62
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 3/5

PostWysłany: Pon 7:48, 27 Cze 2011    Temat postu:

a weź ją zapal z pychu i jedź normalnie nie powinna gasnąć tylko tak przerywać będzie
jak przejedziesz kawałek i wszystko będzie dobrze to znaczy że świeca jest do wymiany
Wiem co mówię bo miałem ten sam problem


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tofik
Nowy
Nowy



Dołączył: 10 Cze 2011
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Z nienacka :D

PostWysłany: Pon 19:36, 27 Cze 2011    Temat postu:

Tak było ale świece wymieniałem i nic jak wymieniłem kondensator to brak iskry na pych też nie pali ;d

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin