Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawa nie pali

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PRZEMS14
Początkujący
Początkujący



Dołączył: 20 Lip 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 18:14, 21 Lip 2009    Temat postu: Jawa nie pali

Witam mam jawę mustang którą dostałem od wujka. Gdy próbowałem ją pierwszy raz odpalić pochodziła parę minut i zgasła nie wiacie jaka jest tego przyczyna.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Wto 18:20, 21 Lip 2009    Temat postu:

ale pali jeszcze? wyczyśc kranik gaźnik itd w ostatecznosci bak, świeca jaką ma iskre?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PRZEMS14
Początkujący
Początkujący



Dołączył: 20 Lip 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 19:24, 21 Lip 2009    Temat postu:

Świeca ma taką iskrę aż by konia zabiło a gaźnik czyściłem z dwa razy i kranik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gacek017
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2009
Posty: 279
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Andrychów

PostWysłany: Śro 14:01, 22 Lip 2009    Temat postu:

A dobrze masz zapłon i gaźnik wyregulowany?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Śro 16:54, 22 Lip 2009    Temat postu:

kolor iskry? może jak masz świece to wymień mi się wydaje że wdało się przebicie albo jak pisze kolega zapłon lub gaźnik, ale w gaźnik wątpię bo chodziła a zapłon sie przestawić nie powinien czyli logicznie myśląc zostaje świeca

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PRZEMS14
Początkujący
Początkujący



Dołączył: 20 Lip 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 19:23, 22 Lip 2009    Temat postu:

Znalazłem jakieś dobre świece i ciągle to samo a co do koloru iskry to jest taka niebieskawa myślę że zapłon jest ok a co do gaźnika to nie wiem czy jest dobrze wyregulowany .Nie wiecie co to jest to takie czarne co kapie z tłumika wcześniej tego nie było

Post został pochwalony 0 razy

Ostatnio zmieniony przez PRZEMS14 dnia Pią 6:54, 24 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
wrobel902
Początkujący
Początkujący



Dołączył: 30 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wiele

PostWysłany: Nie 7:24, 26 Lip 2009    Temat postu:

Jezeli kapie to masz zle wyrególowany gaznik, znajc temat jak wyrególowac gaznik. A nie kopci ci mocno?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
enedueriketake
Częsty bywalec
Częsty bywalec



Dołączył: 28 Lis 2008
Posty: 178
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 1/5

PostWysłany: Nie 10:56, 26 Lip 2009    Temat postu:

Jak mocno kopci, to dałeś za dużo oleju do benzyny, to może być również przyczyną kapania oleju z tłumika.
Wyczyść bak i dopiero później kranik i gaźnik.
Aha, apropo tego kapania z tłumika, może wymień simmeringi? Było już kilka takich tematów na tym forum. Wpisz w google "olej kapie z tłumika" czy coś w tym stylu i poszukaj. SZUKAJCIE A ZNAJDZIECIE!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Black Dog
Wymiatacz
Wymiatacz



Dołączył: 27 Mar 2009
Posty: 326
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Siemianowice Śl.

PostWysłany: Nie 11:15, 26 Lip 2009    Temat postu:

Jak kapie z tłumika to znaczy że bardzo dużo nalałeś go do paliwa i po porost się cały nie spala wiem też tak miałem

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wrobel902
Początkujący
Początkujący



Dołączył: 30 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wiele

PostWysłany: Nie 17:04, 26 Lip 2009    Temat postu:

Ja niedawno naprawiałem komara z tą samą przyczyną, kapie z tłumika czarny olej. wystarczyło wyrególowac gaznik i wszystko ok. Very Happy
Raz miałem taki przypadek gdzie trzeba było wymienic simmeringi Wink


Post został pochwalony 0 razy

Ostatnio zmieniony przez wrobel902 dnia Nie 17:05, 26 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
gacek017
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2009
Posty: 279
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Andrychów

PostWysłany: Nie 20:44, 26 Lip 2009    Temat postu:

wrobel902 napisał:
Ja niedawno naprawiałem komara z tą samą przyczyną, kapie z tłumika czarny olej. wystarczyło wyrególowac gaznik i wszystko ok. Very Happy
Raz miałem taki przypadek gdzie trzeba było wymienic simmeringi Wink


W pełni sie zgadzam,ale najpierw regulacja gaźnika.Pozdro


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PRZEMS14
Początkujący
Początkujący



Dołączył: 20 Lip 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 6:04, 28 Lip 2009    Temat postu:

Teraz mam drugi problem gdy próbowałem odpalić jął na kopkę to kopka tresa nie odbija

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gacek017
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2009
Posty: 279
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Andrychów

PostWysłany: Wto 9:43, 28 Lip 2009    Temat postu:

to ci chyba sprężyna poszła.Pozdr

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wrobel902
Początkujący
Początkujący



Dołączył: 30 Maj 2009
Posty: 43
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wiele

PostWysłany: Wto 10:16, 28 Lip 2009    Temat postu:

Jezeli nie odbija, to sprężyna poszła, zeby ją wymienic niestety trzeba rozpołowiac silnik Smile

Post został pochwalony 0 razy

Ostatnio zmieniony przez wrobel902 dnia Wto 10:18, 28 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
PRZEMS14
Początkujący
Początkujący



Dołączył: 20 Lip 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 19:32, 04 Sie 2009    Temat postu:

Najwyżej będzie paliła na pych . Dziś próbowałem ją odpalić na pych ale jedzie kawałek i przerywa i później gaśnie próbowałem wszystkich sposobów i nadal nic niema siły do tego motoru bo nie wiem co mu dolega.Macie jakieś pomysły??
Dziś ją odpaliłem i jak przejadę 5 m to gaśnie co jest nie TAK


Post został pochwalony 0 razy

Ostatnio zmieniony przez PRZEMS14 dnia Śro 19:35, 05 Sie 2009, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin