Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawa nie odpala

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Nie 15:04, 19 Cze 2011    Temat postu: Jawa nie odpala

Witam. Mam duży problem z jawką. Chciałem odpalić jawke która stała z 2 miesiące bez niczego i nie wiem czy wtedy działała. I teraz świeca jest zalana mimo dobrze ustawionego zapłonu (1,7mm przed gmp na platynach 0,4mm świeca 0,4mm) iskra jest niebieska, cewka WN sprawna, komora korbowa szczelna, simmeringi nowe. Wydaje mi się że za słabo wciąga powietrze przez gaźnik ale nie jestem pewny. Nie zapala nawet gdy wleje paliwo pod świece. Niby wydaje się że zapłon, ale właściwie jest sprawny.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
matpil94
Bywalec
Bywalec



Dołączył: 13 Lip 2010
Posty: 82
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Suchowola

PostWysłany: Nie 15:52, 19 Cze 2011    Temat postu:

może być tak że jak dostaje za malo powietrza to mieszanka jest za bogata i dusi iskre ja mialem podobnie jak za dużo powietrza bylo a za malo benzyny

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Nie 15:58, 19 Cze 2011    Temat postu:

iglica jest na drugim rowku od góry. i jest dość niski poziom paliwa w komorze pływakowaj.

Po trudnych bojach, okazało się że iskra jest ale tylko do około 1,5 tyś obrotów, potem brak, więc przeczyściłem platyny, gąźnik zmieniłem na 14MC (chart) bo innego nie mniałem i zapaliła (przy użyciu wiertarki Laughing ) słaba nie wkręcała się, ale zapaliła teraz jest założony jinkov i przestała się odzywać ale myśle że mała regulacja i coś może bedzie. A z tą iskrą to możę być jeszcze kondensator jako ew. przyczyna (by całkowicie wyeliminować zapłon jako przyczne).


Post został pochwalony 0 razy

Ostatnio zmieniony przez Nowicjusz dnia Nie 18:38, 19 Cze 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
matpil94
Bywalec
Bywalec



Dołączył: 13 Lip 2010
Posty: 82
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Suchowola

PostWysłany: Nie 18:48, 19 Cze 2011    Temat postu:

dobrze bylo by zmienić ten kondensator żeby wykluczyć już go z przyczyn niedomagań silnika

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Nie 19:39, 19 Cze 2011    Temat postu:

Tylko że on ma z 50km max przebiegu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
matpil94
Bywalec
Bywalec



Dołączył: 13 Lip 2010
Posty: 82
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Suchowola

PostWysłany: Nie 19:45, 19 Cze 2011    Temat postu:

to pożycz od kolegi żeby nie narażać się na zbędne wydatki

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Pon 16:21, 20 Cze 2011    Temat postu:

Teraz po zmianie kondesatora na Tesle iskra jest lepsza ale to dalej nie rozwiązuje problemu. Wydaje mi się że za łatwo się kopie lub kręci iskrownikiem. Nie mam mamometru by sprawdzić kompresje. I dość słabo ciągnie przez gaźnik, nie wiem czy nie trzebea bedzie wrócić do 14MC. A to mogą być pierścienie jak myślicie?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
matpil94
Bywalec
Bywalec



Dołączył: 13 Lip 2010
Posty: 82
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Suchowola

PostWysłany: Pon 17:56, 20 Cze 2011    Temat postu:

to wymień pierścienie a najlepiej caly tlok i pierścienie albo sprawdź palcem kompresje

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pon 18:17, 20 Cze 2011    Temat postu:

Palcem to sobie można w nosie pogrzebać conajmniej.. zdejmij cylinder, sprawdź odległość zamków pierścieni w tulei cylindra bez tłoka, luz tłoka w tulei cylindrowej i próg na cylindrze.. Wydech był czyszczony? Możesz spróbować jeszcze odpalić silnik bez wydechu, tylko na samym kolanku..

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Nowicjusz
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2010
Posty: 772
Przeczytał: 0 tematów

Pomógł: 31 razy
Ostrzeżeń: 1/5
Skąd: Toruń

PostWysłany: Pon 19:50, 20 Cze 2011    Temat postu:

Wydech sam z siebie nie jest zbyt szczelny (miało być zrobione po silniku). A ja się pytam czy wogóle może to być przyczną czy nie ma to znaczenia.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin