Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawa nie ciągnie...

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
leNmaN
Nowy
Nowy



Dołączył: 09 Wrz 2010
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Radom

PostWysłany: Pią 7:28, 10 Wrz 2010    Temat postu: Jawa nie ciągnie...

Mam taki problem,iż po odpaleniu jawa nie ciągnie tzn. po wrzuceniu pierwszego biegu i delikatnym odpuszczeniu sprzęgłą jednocześnie schodzi z obr.Jest niewielki ruch motory do przodu,ale po chwili gaśnie całkowicie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pią 9:16, 10 Wrz 2010    Temat postu:

Kondensator.
Zapłon.
Zapchane dysze.
@edit
I świece wymień


Ostatnio zmieniony przez Gość dnia Nie 18:43, 19 Wrz 2010, w całości zmieniany 1 raz
Powrót do góry
mikioza
Wymiatacz
Wymiatacz



Dołączył: 26 Lis 2009
Posty: 407
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Gomunice

PostWysłany: Pią 13:35, 10 Wrz 2010    Temat postu:

napewno wrzucasz jedynke ? Daj mu wiecej gazu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawlo300
Wymiatacz
Wymiatacz



Dołączył: 13 Lis 2009
Posty: 1224
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: SZABDA /BRODNICA

PostWysłany: Pią 14:33, 10 Wrz 2010    Temat postu:

wyreguluj gaźnik czyli poziom paliwa oraz przejrzyj też łączenia silnika czyli czy nie ma gdzieś przedmuchu pod głowicą itd... pierścienie kiedy zmieniane??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Javer
Bywalec
Bywalec



Dołączył: 22 Paź 2009
Posty: 52
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Kozienice

PostWysłany: Sob 12:57, 11 Wrz 2010    Temat postu:

Może paliwka za mało dochodzi.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
naton327
Początkujący
Początkujący



Dołączył: 23 Cze 2010
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Suwałki

PostWysłany: Nie 16:27, 19 Wrz 2010    Temat postu:

A na pycha na 1 ciągnie?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jawa_50_Mustang
Bywalec
Bywalec



Dołączył: 24 Lip 2010
Posty: 92
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Nowe Chechło

PostWysłany: Nie 18:33, 19 Wrz 2010    Temat postu:

moze złe paliwo

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawek 50
Wymiatacz
Wymiatacz



Dołączył: 23 Lip 2010
Posty: 491
Przeczytał: 0 tematów

Pomógł: 25 razy
Ostrzeżeń: 1/5
Skąd: Poddębice

PostWysłany: Nie 19:41, 19 Wrz 2010    Temat postu:

Mi to wygląda jakby gazu przy ruszaniu nie dodawał Very Happy
Zapchana dysza główna, ot cała przyczyna, wykręć, przeczyść i Jawcia będzie śmigać Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin