Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jawa Mustang nie pali. :(
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Yamaha
Początkujący
Początkujący



Dołączył: 31 Mar 2010
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okolice Warszawy

PostWysłany: Nie 13:58, 18 Kwi 2010    Temat postu: Jawa Mustang nie pali. :(

Witam,
Jawa Mustang paliła z kopa wszystko było ok. W Piąte dostałem nową ramę więc przełożyłem wszystko to drugiej ramy.
Złożyłem i chcę odpalać a tu nic,. Kompresję ma iskrę ma.
Cewkę butelkową wymieniałem, próbowałem praktycznie wszystkiego. Zapłon niby dobrze ustawiony ( jeszcze w czwartek normalnie jeździła). Teraz nie wiem co to może być. Podpoiłem najprostszą instalację czyli od iskrownika dwa kabelki do cewki. i dalej nie chce palić. Gaźnik przeczyszczałem.
Dodam jeszcze, że nawet nie strzela. Sad ( dym nie leci z wydechu ) dzisiaj rozebrałem silnik ( głowica i cyllinder ) wał nie jest w najgorszym stanie ma male luzy ale to nie powinno być przyczyną..
Pomóżcie Razz
Pzdr i z góry dzięki za odpowiedz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogryzek
Częsty bywalec
Częsty bywalec



Dołączył: 21 Maj 2009
Posty: 111
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Chrzanów

PostWysłany: Nie 14:02, 18 Kwi 2010    Temat postu:

jaka jest świeca mokra czy sucha??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Yamaha
Początkujący
Początkujący



Dołączył: 31 Mar 2010
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okolice Warszawy

PostWysłany: Nie 14:11, 18 Kwi 2010    Temat postu:

Raz jest mokra raz sucha;

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogryzek
Częsty bywalec
Częsty bywalec



Dołączył: 21 Maj 2009
Posty: 111
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Chrzanów

PostWysłany: Nie 14:58, 18 Kwi 2010    Temat postu:

może ci zalewać sprawdź pływak i czy dysze masz nie przytkane

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Yamaha
Początkujący
Początkujący



Dołączył: 31 Mar 2010
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okolice Warszawy

PostWysłany: Nie 15:01, 18 Kwi 2010    Temat postu:

Pływak pływa a dysze dzisiaj jeszcze przeczyszczałem i nic... Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Nie 17:57, 18 Kwi 2010    Temat postu:

A iskrę wogóle ma?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rafparr
Początkujący
Początkujący



Dołączył: 19 Cze 2009
Posty: 33
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Nie 19:28, 18 Kwi 2010    Temat postu:

Sprawdź iskrę moze masy nie ma...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Yamaha
Początkujący
Początkujący



Dołączył: 31 Mar 2010
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okolice Warszawy

PostWysłany: Nie 19:37, 18 Kwi 2010    Temat postu:

Iskrę ma a masa to jak dobrze wiem to potrzebna jest tylko do świateł, ale masę jest podłączona Sad

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Nie 20:15, 18 Kwi 2010    Temat postu: Re: Jawa Mustang nie pali. :(

Yamaha napisał:
Podpoiłem najprostszą instalację czyli od iskrownika dwa kabelki do cewki. i dalej nie chce palić.

Ale przecież jeden kabelek jest od świateł, a drugi od iskry. tak wiec musisz podłączyć jeden od iskry pod wsuwkę w cewce WN, a do drugiej wsuwki przyczepiasz masę., Coś jeszcze zmieniałeś oprócz tych rzeczy, które wymieniłeś?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogryzek
Częsty bywalec
Częsty bywalec



Dołączył: 21 Maj 2009
Posty: 111
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: Chrzanów

PostWysłany: Pon 13:42, 19 Kwi 2010    Temat postu:

może złe kable podłączyłeś

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Yamaha
Początkujący
Początkujący



Dołączył: 31 Mar 2010
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okolice Warszawy

PostWysłany: Pon 14:16, 19 Kwi 2010    Temat postu:

aha, czyli co jeden kabelek podłączyć do cewki a tego drugiego nie podłączać ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kry$tian
Wymiatacz
Wymiatacz



Dołączył: 03 Lut 2009
Posty: 337
Przeczytał: 0 tematów

Pomógł: 8 razy
Ostrzeżeń: 0/5
Skąd: Zamość

PostWysłany: Pon 14:17, 19 Kwi 2010    Temat postu:

Tak jeśli narazie nie chcesz świateł

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Yamaha
Początkujący
Początkujący



Dołączył: 31 Mar 2010
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okolice Warszawy

PostWysłany: Pon 14:22, 19 Kwi 2010    Temat postu:

no tak narazie nie chce świateł, ale to jak do cewki dochodzi tylko jeden kabelek + kabelek od masy ?Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Damian953
Częsty bywalec
Częsty bywalec



Dołączył: 16 Cze 2009
Posty: 246
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 15:35, 19 Kwi 2010    Temat postu:

zmien swiece moze pomoze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pon 16:21, 19 Kwi 2010    Temat postu:

ogryzek napisał:
może złe kable podłączyłeś

Amerykę po raz drugi odkrywasz?
Yamaha napisał:
no tak narazie nie chce świateł, ale to jak do cewki dochodzi tylko jeden kabelek + kabelek od masy ?

tak, od iskrownika do cewki WN podłączasz kabelek od przerywacza, a do drugiej wsuwki w cewce mase.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin