Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
JAWA 50 Mustang Za nic w świecie nie da sie ustawić obrotów

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
strongman94
Początkujący
Początkujący



Dołączył: 16 Lip 2011
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: LBN

PostWysłany: Pią 9:39, 19 Sie 2011    Temat postu: JAWA 50 Mustang Za nic w świecie nie da sie ustawić obrotów

Witam posiadam jawke 50 mustang z 1979 r po remoncie silnika i już jakiś czas nie moge wyregulować obrotów silnika , tzn . ściągałem gaźnik rozebrałem go na czynniki pierwsze by go oczyścić benzyną ekstrakcyjną iż nie miał wolnych obrotów , zakręciłem wszystko potem elegancko i tkwi problem w tym że gdy przekręcam śrubką ze sprężynką dokręcają zwiększają się obroty silnika natomiast gdy odkręcam obroty leciutko spadają i są nadal wysoki takie jak przy odpaleniu odrazu , nawet gdy całkiem wykręce śrubkę to tak jest , więc proszę was o rady co mam zrobić? z góry wielkie thx Smile

Post został pochwalony 0 razy

Ostatnio zmieniony przez strongman94 dnia Pią 10:12, 19 Sie 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pią 11:15, 19 Sie 2011    Temat postu:

jeśli remont był wykonany profesjonalnie to możesz po pierwsze sprawdzić czy linka nie jest za krótka od gazu i czy przepustnica opada do końca, najprościej zdjąć gumę od filtra i spojrzeć czy przepustnica dokładnie zamyka kanał w gaźniku. Jeśli to nie wina przepustnicy czy też linki to pewnie gdzieś dostaje się lewe powietrze.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
strongman94
Początkujący
Początkujący



Dołączył: 16 Lip 2011
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: LBN

PostWysłany: Pią 11:51, 19 Sie 2011    Temat postu:

hmm linke została założona nowa , przepustnica dotyka swoimi końcami tzn styka sie dokładnie po puszczeniu gazu , sugerujesz że może lewe powietrze tak?? ale którędy?

PS: też nie mam świateł niby cewki są ok ale nie mogę dojść czemu świateł nie ma może kable i właśnie tam są takie żólte kabelki i one są posplątywane po dwa i rozplątywałem je w różne kombinacje i nic nie działa , może te kable mają być pod coś podpięte??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pią 12:19, 19 Sie 2011    Temat postu:

Jeżeli zdiagnozujesz lewe powietrze zatykając filtr ręką i czekając na reakcję silnika. Powinien zgasnąć natychmiastowo po tym jeżeli wszystko jest szczelne, jeżeli jest inaczej podpierniczasz dezodorant siostrze i pryskasz przy połączeniu gaźnika z króćcem, króćca z cylindrem, cylindra z karterami.. Gdzie będzie nieszczelność powinien wzrosnąć jeszcze na obrotach, jeżeli tak się nie stanie do wymiany jest prawy simering silnika.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
strongman94
Początkujący
Początkujący



Dołączył: 16 Lip 2011
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: LBN

PostWysłany: Pią 12:34, 19 Sie 2011    Temat postu:

hehe zrobiłem tak i gdy zatkam w tym miejscu gdzie móiłeś to motorek mi zgasł no ale nadal ma takie obroty wysokie ze szok ;/

PS; co myślicie o tym? nie mam świateł więc podpiąłem jeden kabelek pod cewke świetlnął pod ten kabelek z wsuwką a drugi dałem na mase i świeci lecz nawet wtedy gdy stacyjka jest przełączona na zapłon i gaśnie razem z motorem a tak wyłączyć tego nie mogę , co myslicie o takim czymś czy to nie popali mi czegoś itp??


Post został pochwalony 0 razy

Ostatnio zmieniony przez strongman94 dnia Pią 18:58, 19 Sie 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin