Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Jak ciepły to go "muli"?
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rInGo412
Bywalec
Bywalec



Dołączył: 13 Maj 2009
Posty: 80
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: NAROL

PostWysłany: Pią 20:06, 22 Maj 2009    Temat postu: Jak ciepły to go "muli"?

Mam kłopot,pewnie sie po kims powtorze ale pomozcie w miare szybko-z gory dzieki.Jak moj ogarek sie zagrzeje, to jakby tracil moc(odczucie zalewania) i swoja zrywnosc,muli go- dodaje ze przed zmiana: cewek,kabla wys.,fajki i wszystkiego co w gazniku(tylko korpus stary),filtra oraz łozysk i simeringow na wale i glowica (gwint puscil) tego nie bylo.Jak zimny to -rakieta-dosłownie.Co to moze byc? b.prosze o pomoc Question Sad
Ps. zimny pali z pierwszego kopka a cieply z 6-8 lub na pycha po kroku.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 22:12, 22 Maj 2009    Temat postu:

No to jak uwazasz, ze zalewa to obniz iglice(wyzszy rowek), zmniejsz poziom paliwa w komorze plywakowej. Cechy charakterystyczne usterki to wilgotna, czarna swieca. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rInGo412
Bywalec
Bywalec



Dołączył: 13 Maj 2009
Posty: 80
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: NAROL

PostWysłany: Sob 4:16, 23 Maj 2009    Temat postu:

No swieca taka własnie jest,czarna okopcona.Iglica jest na najwyzszym rowku.Sprobuje jeszcze poziom paliwa zmniejszyc ale jak ostatnio ustawiałem to nie mogłem trafic na ten punkt, zeby jej nie zalewało i by nie miala za malo paliwa.A może masz jakis sposob na precyzyjne ustawienie poziomu paliwa, lub jaki poziom ma byc? U mnie jest (jak wyjme pływak) rowno z dołem otworu lewego w komorze.Iglica jest nowa.Druga sprawa to jak załoze swiece nowa,troche pojezdze( 3km) i nie chce na niej juz palic,mimo ze iskra jest super a jak dam inna nowa to b.problemu pali.Nie moge rozgryzc o co chodzi? Swieca iskra F75S,ale brisk kupilem razi było to samo.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 13:14, 24 Maj 2009    Temat postu:

Poziom ma byc taki, aby paliwo bylo 1mm pod krawedzia rozpylacza... A nie bierze Ci oleju z skrzyni biegow? Moze simmering puszcza? Zlej olej ze skrzyni i sprawdz jaki kolor bedzie miala swieca, jezeli nadal czarny to lejesz za duzo oleju do benzyny, jezeli nie to wina simmeringa. Co do tego rozgryzienia, swiece nie lubia oleju, a prad zawsze szuka jak najkrotszej drogi. Wiec jezeli jest lepsze miejsce w instalacji do przeskoku isry to przeskoczy tam, no i powstaje przebicie... Gdy zdaza sie przebicie na swiecy iskra skacze w wielu miejscach i jest do wywalenia, kiedy w innym miejscu jest wiekszy problem, bo trzeba go zlokalizowac i wymienic wadliwy element. Pozdrawiam

Post został pochwalony 0 razy

Ostatnio zmieniony przez pks100 dnia Nie 13:21, 24 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
rInGo412
Bywalec
Bywalec



Dołączył: 13 Maj 2009
Posty: 80
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: NAROL

PostWysłany: Nie 14:27, 24 Maj 2009    Temat postu:

No to teraz tłumacz gdzie ten rozpylacz to ta dziurka w komorze po lewej str.?Jak tak to mam poziom prawie rowno z jej dolna krawedzia a mam ustawic na 1mm ponizej?Nowe simeringi i łozyska mam a olej jest ładny zołty,przed zmiana łozysk i simeringów wylalem stary i dalem nowy olej( jak ja kupilem) i po paru rozruchach był jak kawa z mlekiem,smierdział benzyna a teraz jest z olejem ok.Wydaje mi sie ze to cos z paliwem i delikatnie bede obnizał poziom ale teraz do suwmiarki?!. Dalem teraz olej stihla 100ml-5l ale to chyba nie był najmadrzejszy pomysł-jak sadzisz,mixol chyba bedzie lepszy?.Mam nowy zaworek co zamyka ale jak rano przychodze to paliwo w wezyku jest a gaznik pusty bo chwile sie tam nalewa moze ma to jakis zwiazek? Crying or Very sad Exclamation

Post został pochwalony 0 razy

Ostatnio zmieniony przez rInGo412 dnia Nie 19:48, 24 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Nie 19:54, 24 Maj 2009    Temat postu:

Rozpylacz jest tam gdzie wchodzi iglica. Jak ustawisz poziom, sthil to bardzo dobry olej, pod warunkiem, ze trzyma sie Jawke na wysokich obrotach. Co do gaznika oznacza to, ze jest nieszczelny. Sprobuj z tym olejem w skrzyni... Mi nie pasuje to, ze swieca jest czarna. Nie powinna taka byc. A czysciles filtr powietrza i tlumik? Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rInGo412
Bywalec
Bywalec



Dołączył: 13 Maj 2009
Posty: 80
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: NAROL

PostWysłany: Nie 20:04, 24 Maj 2009    Temat postu:

Filtr nowy a tłumik z grubsza czysciłem ale w drobny mak nie rozbierałem bo nie moge wszystkiego wyciagnac i jak w niego dmucham to ma lekki opor. To przy ustawianiu poziomu trzeba pewnie za kazdym razem przelewac by poziom zobaczyc na rozpylaczu?Ten olej to dobra mieszanka czy dac wiecej? bo mowia ze dla ogara to zabojstwo ten stihl?Swiece mam iskra F75S.z olejem to sprobuje i co z ta nieszczelnoscia gaznika?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 19:24, 25 Maj 2009    Temat postu:

Pownno byc ok, nie jezdzij ciagle bez oleju po sprzeglo zniszczysz, to mialo byc tylko na pare km... Co do tego gaznika nie trzeba go przelewc... Wylewasz tylko wyszystko z komory, ustawiasz i odkrecasz krani, potem mierzysz, jak przelewasz pomiar jest nieprawidlowy. Jak przerywa poziom jest za niski. Ta blaszke reguluje sie o ulamki milimetra, wrecz niewidocznie dla oka! Niewiem tylko co z ta swieca... POzdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rInGo412
Bywalec
Bywalec



Dołączył: 13 Maj 2009
Posty: 80
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: NAROL

PostWysłany: Wto 4:22, 26 Maj 2009    Temat postu:

ha iglica jest na samej gorze(blaszka) i moze jak zmniejszam poziom to trzeba by na iglicy blaszke opuszczac? a poziom miałem powyzej otworu do rozpylacza.A moze ustawie poziom ponizej oworu 1mm i iglice dam na drugi zabek od dołu? hę ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Wto 16:25, 26 Maj 2009    Temat postu:

rInGo412 napisał:
ha iglica jest na samej gorze(blaszka) i moze jak zmniejszam poziom to trzeba by na iglicy blaszke opuszczac? a poziom miałem powyzej otworu do rozpylacza.A moze ustawie poziom ponizej oworu 1mm i iglice dam na drugi zabek od dołu? hę ?


Iglice ustawia sie tak, aby siwca byla brazowa(czarna w dol, biala w gore(iglica nie blaszka)). Wyemin ta swiece i pamietaj, ze nalezy ja dogrzac! Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rInGo412
Bywalec
Bywalec



Dołączył: 13 Maj 2009
Posty: 80
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: NAROL

PostWysłany: Wto 20:08, 26 Maj 2009    Temat postu:

no ok. iglice mam na max w doł , co to znaczy "dogrzac" swiece? I musze pobawic sie jeszcze z tym poziomem w gazniku. A ten zaworek( w dekielku gaznika) ma jakis wpływ na te problemy?- i pod nim uszczelke mam dorabiana,moze to gdzie tez i to? jutro to oblukam i popoprawiam.ps. a z czego zrobi te uszczelke pod zaworek bo nie moge nigdie dostac?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 16:50, 27 Maj 2009    Temat postu:

Nie musi byc tam uszczelki, zaworek sie co jakis czas wymienia lub czysci. Proces dogrzewania swiecy polega na tym, ze kiedy wkladasz ja nowa musisz ja dogrzac do odpowiedniej temperatury, a nie zapalic i zgasic. POzdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rInGo412
Bywalec
Bywalec



Dołączył: 13 Maj 2009
Posty: 80
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: NAROL

PostWysłany: Pon 20:45, 01 Cze 2009    Temat postu:

no ok.!! Ustawiłem poziom paliwa(na 3 pelny gaz przerywa ale to jeszcze poziom paliwa-bajka),wypaliłem tłumiki dałem nowe uszczelki miedziane dwie i jeszcze cos tamtedy troszke dymi,obcialem kolanko wydechu o 7 cm i zaostrzyłem od srodka.Poskładałem to i normalnie rakieta ale swieca taka nijaka-czarnawa,ale to przez niedogrzanie-dopiero jutro nowa zaloze,dogrzeje i zobacze.Narazie jej nie muli ani nic sie nie dzieje-ladnie pyrka a...iglice mam na samej gorze.I to by bylo przez tlumik?? Idea

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 16:36, 03 Cze 2009    Temat postu:

Narazie nie ma co zgadywac, wsadz ta swiece... Jezeli problem nie zniknie to sie pobawimy dalej. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rInGo412
Bywalec
Bywalec



Dołączył: 13 Maj 2009
Posty: 80
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: NAROL

PostWysłany: Pią 19:51, 05 Cze 2009    Temat postu:

Swieca kawowa ale jak daje gazu to go dlawi,przerywa i gasnie.zmniejszylem poziom beny o pół mm i na wolnych chodzi ale jak dam mu gaz to wchodzi na obroty i juz ma zgasnac,i wchodzi znow na obroty i tak w kółko.Dodam ze w przepustnicy mam wyzłobiony otwór po srobce do reg.(poprzedni własciciel dał srubke- pewnie bez stozka,jak go kupilem to w ogóle jej nie było)Kondek mam załozony jak do jawki,zmienic go na od malucha? Bawiłem sie jeszcze tym poziomem i mam teraz jak na poczatku piszei to chyba nie bedzie poziomem beny-chociaz juz sam niewiem Crying or Very sad

Post został pochwalony 0 razy

Ostatnio zmieniony przez rInGo412 dnia Pią 19:56, 05 Cze 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin