Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
iskra jest tylko jak mocno kopne

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
okrut93
Bywalec
Bywalec



Dołączył: 01 Sie 2010
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Wola

PostWysłany: Pon 19:32, 10 Sty 2011    Temat postu: iskra jest tylko jak mocno kopne

Siemka. mam problem z moja jawka iskra jest tylko jak bardzo mozno kopne. albo jest sporadycznie.jak kopne bardzo mozno albo z popychu to motor odpali ale musze co galy czas na wysokich obrotach trzybac to jak mu puszcze gaz to odrazu gasnie.dodam ze jest mocny .Wczesniej nie mialem zadnych problemow odpalal czy cieply czy zimny od kopa.sprawdzalem na roznych swiecach Bosh ,IZolator iskra 65, 75 , i jeszcze jakioejs i nic na boshu to wogule nie ma iskry jak kopie musze go z gory puscic na biegu to dpiero jak go szybko pcham to sie maa iskierka pokazuje. Wydaje mi sie ze to moze bys kondensator albo platynki ale nie wiem .Pomocy bo jak tego nie zrobie to go na złom wyje*ie bo juz nie mam do niej sił!!!!

Post został pochwalony 0 razy

Ostatnio zmieniony przez okrut93 dnia Pon 19:33, 10 Sty 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pon 19:46, 10 Sty 2011    Temat postu:

Masz przebicie lub jak mówisz padła cewka WN/NN.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
okrut93
Bywalec
Bywalec



Dołączył: 01 Sie 2010
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Wola

PostWysłany: Pon 19:50, 10 Sty 2011    Temat postu:

cewnke WN wymienilem na sprawna wiec odpada. Ale mozlewe ze NN padla bo nie mialem wogule iskry. dopiero jak z cewki od swiatel podpiolem kabel do paltynek to sie pojawila.a co moglo spowodwac ze sie spaliła

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
AmaSoft
Moderator
Moderator



Dołączył: 03 Lut 2008
Posty: 1306
Przeczytał: 0 tematów

Pomógł: 49 razy
Ostrzeżeń: 1/5
Skąd: Żabieniec [Maz.]

PostWysłany: Pon 21:01, 10 Sty 2011    Temat postu:

no to masz odpowiedź. cewka nn do wymiany + przy okazji platyny wymień bo objaw z pierwszego posta może wskazywać na przebicie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
okrut93
Bywalec
Bywalec



Dołączył: 01 Sie 2010
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Wola

PostWysłany: Pon 21:18, 10 Sty 2011    Temat postu:

tylko ze mialem 2 iskrownik caly sprawny z innego moto i bylo tak samo .instalacje podpinalem na nowoi nic musze gfo na wyskoich obrotach trzymac zeby chodzil tak jak by za malo pradu dostawal

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pon 21:26, 10 Sty 2011    Temat postu:

Sprawdź, czy wszystkie magnesy masz równomiernie i w miarę dobrze namagnesowane magnesy na wirniku.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
okrut93
Bywalec
Bywalec



Dołączył: 01 Sie 2010
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Wola

PostWysłany: Pon 21:33, 10 Sty 2011    Temat postu:

a jak to sprawdzic .
ps magneto tezzmienialem


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Pon 23:53, 10 Sty 2011    Temat postu:

sprawdź czy platynki otwierają się tylko raz podczas pełnego obrotu wału, wnioskuję że wszystko masz ustawione tak jak trzeba

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
okrut93
Bywalec
Bywalec



Dołączył: 01 Sie 2010
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Wola

PostWysłany: Wto 9:16, 11 Sty 2011    Temat postu:

on odpala tylko jak by mial malo pradu .bo kiedys reką moglem go odpalic a teraz ledwo nogą.jak sptawdzic napiecie???? na te platynki to popatrze

tu daje filmik jak wczesniej odpalal http://w674.wrzuta.pl/film/7hVa1yxMc5t/ogar_odpalanie


Post został pochwalony 0 razy

Ostatnio zmieniony przez okrut93 dnia Sob 22:00, 15 Sty 2011, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin