Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Grzanie się silnika i spadek mocy

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
23kulpamens
Nowy
Nowy



Dołączył: 16 Sie 2011
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 18:59, 23 Sie 2011    Temat postu: Grzanie się silnika i spadek mocy

Witam,

Na początek przedstawię się, na imię mam Sebastian i z miesiąc temu kupiłem sobie Jawkę 50. To jest mój pierwszy motorower w życiu i nigdy wcześniej nie miałem do czynienia z czymkolwiek co by miało silnik. Więc moja wiedza o silnikach jest niemal zerowa. Uczę się Very Happy

A z Jawką to jest tak. Jak ją kupiłem to nie miała mocy i przy wchodzeniu na wysokie obroty dławiła się, szarpała, praktyczny brak mocy. Dzięki wpisom na tym forum wiedziałem od czego zacząć. Wyczyściłem gaźnik. Nic nie pomogło, zmieniłem filtr powietrza i strzelanie zanikło. Zaczęła wchodzić na wysokie obroty i lepiej jeździć. Przynajmniej podjeżdżała pod lekką górkę na 2, pod większą na jedynce, ale tak się przy tym grzała że było czuć smród zagrzanej benzyny z olejem, który wcześniej skapnął na cylinder. No i po podjechaniu brak mocy, ledwo na jedynce jedzie, a dwójki lepiej nie wrzucać. O jeździe we dwie osoby można zapomnieć.

Ogólnie to nie ma kopniaka, palę ja na pych, wystarczy jej metr, dwa i pali bez problemu, nawet zagrzana. Kiedy jest zimna czuć, że ma moc, rozpędza się szybko i można wrzucać 3, ale po przejechaniu 500m - lipa. Cylinder jest na tyle gorący, że po splunięciu ślina odbija się od niego i ląduje na ziemi. Więc jak bardzo może grzać się silnik, tak żeby ślina się mocno gotowała na nim?

Przy ustawianiu wolnych obrotów na wolnym silniku, można ustawić tak, żeby ładnie pyrkała. Ale jak tylko się zagrzeje, wolne obroty nie wystarczają i trzeba by cały czas wkręcać śrubkę. Śrubka jest ustawiona na szybsze obroty niż minimalne, a i tak na postoju muszę dawać gazu żeby nie zgasła

Jest jeszcze jedna dziwna sprawa. Jak jadę na zagrzanym silniku i chcę zmienić bieg z trójki na jeden mniejszy, to po wciśnięciu sprzęgła i wysprzęgleniu silnika dostaje bardzo wysokich obrotów (gaz puszczam). Obroty zmniejszają się dopiero jak wrzucę dwójkę i puszczę sprzęgło. Nie wydaje mi się żeby linka gazu trzymała, bo po wrzuceniu biegu i zmniejszeniu się obrotów, Jawka reaguje normalnie na gaz. Czyli nie trzyma wysokich obrotów, a zwiększa je jedynie po dodaniu gazu i zmniejsza po odjęciu.

No i jak się już zagrzeje to ciężko z niej wycisnąć moc. W jedną osobę (ważę 80kg) jak się już bujnę na równym to z 35 może 40 poleci (licznik nie działa), ale więcej to już nic. Mogę dawać gazu, a obroty się zwiększają, przyspieszenia nie czuć, aż przy maks gazie silnik zaczyna buczeć. Na dwójce zagrzana bardzo powoli się rozpędza.

Oleju do paliwa jest wlane 60ml do 5L.

Mam nadzieję że opis jest wyczerpujący, mogę sprawdzić dowolną rzecz, a nawet nagrać filmik z pracy dowolnego elementu. Pomóżcie proszę mojej Jawce, czuję że chciała by poszaleć, ale brak jej mocy Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mucu
Początkujący
Początkujący



Dołączył: 20 Sie 2011
Posty: 16
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: krepa/koszalin

PostWysłany: Wto 20:11, 23 Sie 2011    Temat postu:

co do ostatniego akapitu : jak obroty się zwiększają a prędkośc nie rośnie sprzęgłó sie ślizga

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Wto 20:35, 23 Sie 2011    Temat postu:

hmm... jeśli nie ma mocy prawdopodobnie objawem może być puchnący tłok. Masz tłok oryginalny czeski czy polski?

Co do grzania się... trochę dziwny objaw... ale z tym nigdy się nie spotkałem więc nie będę wypowiadał się na ten temat.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Wto 20:47, 23 Sie 2011    Temat postu:

zbyt uboga dawka paliwa a oleju masz wlane stanowczo za mało na 5l, tak więc:
podnieść poziom na komorze pływakowej, może i iglicę trochę wyżej i dolać oleju do paliwa bo w tej chwili masz stosunek 1:100 a przy syntetykach powinno się lać najmniej 1:50, przy mixolu i innych czarach coś w okolicy 1:30/35 (stare książki mówiły nawet 1:23 w okresie docierania a normalnie 1:25)
no i sprzęgło popuść na śrubie regulacyjnej w prawej pokrywie


Post został pochwalony 0 razy

Ostatnio zmieniony przez moskit122 dnia Wto 20:47, 23 Sie 2011, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
23kulpamens
Nowy
Nowy



Dołączył: 16 Sie 2011
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 18:34, 07 Paź 2011    Temat postu:

Sorki za długi czas bez odpowiedzi. Z tym ślizgającym się sprzęgłem mieliście rację, Jawka dużo lepiej reaguje na gaz. Dolałem oleju, ale nie wiele to pomogło na grzanie się.

Co do puchnięcia tłoku to nie wiem nawet jak sprawdzić czy tłok oraz cylinder jest oryginalny czy nie. Ale podejrzewam że jest oryginalny, bo podobno od iluś tam lat Jawka stała w garażu.

Przeczyściłem też wylot z cylindra i tłumik, było tam mnóstwo nagaru. Teraz Jawka gorzej odpala i strzela z tłumika. Czyżby zbyt bogata mieszanaka paliwa z powietrzem?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Pieczer
Częsty bywalec
Częsty bywalec



Dołączył: 22 Sty 2011
Posty: 168
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Zielona Góra

PostWysłany: Sob 6:49, 08 Paź 2011    Temat postu:

Skoro strzela, to spróbuj ustawić od nowa zapłon (poradnik w dziale tutoriale), lub sprawdź przerwę na świecy (od 0,4mm do 0,6mm polecam 0,5mm), sprawdź też czy gaźnik ustawiony jest prawidłowo (dział tutoriale)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Sob 13:03, 08 Paź 2011    Temat postu:

tak właśnie przeczytałem jeszcze raz... Twoje grzanie się jest podejrzewam odczuciem wyłącznie subiektywnym, silnik pewnie wcale się nie grzeje a słabnięcie jest spowodowane zbyt dużą dawką paliwa a nie zbyt mała, proponuję od początku i od podstaw... Wymień świecę na odpowiednią (bo pewnie tym się nikt nie przejmuje) czyli iskrę f70/75 lub zamienną o tej wartości cieplnej, wyczyść dokładnie gaźnik (zostaw na noc w benzynie, pędzlem dokładnie przeczyść, miękkim włosiem każdą dyszę i na koniec sprężone powietrze), wyreguluj poziom w komorze pływakowej (sprawdź sprawność zaworka metodą naczyń połączonych bo najpewniej jest uszkodzony i nie trzyma) i na koniec wyczyść zapłon (pędzel i benzyna, papierem ściernym platynki) i dokładnie wyreguluj. Jak ogarniesz to wszystko to powinno działać... chyba że łapie lewe powietrze na dolocie albo na uszczelniaczach ale to potem... Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin