Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Gdy wrzucam jedynkę to gaśnie.

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
PanSzybciutki
Częsty bywalec
Częsty bywalec



Dołączył: 30 Maj 2007
Posty: 202
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Olsztyn

PostWysłany: Nie 18:30, 08 Lip 2007    Temat postu: Gdy wrzucam jedynkę to gaśnie.

Wcześniej ślizgało mi się sprzęgło, tzn. ze jak stałem np na swiatłach z wrzuconą jedynką i wcisnietym sprzęgłem to czulem troche sile do przodu. I tak nagle cos sie zepsuło i teraz jak odpale, usiade na motor wcisne sprzęgło i podniosę lekko wajchę zmiany biegów do góry to motor gasnie, jak szybko puszcze wajche to z powrotem zaczyna pracować. A jak zdecydowanym ruchem wrzuce jedynke to jest tylko takie puknięcie głośne i jedynka jest wrzucona, ale troche ciągnie do przodu.Co to może byc koledzy ? Jeszcze tylko naprawie to i wymienie łańcuch i motor w 100% sprawny Smile)
Dzięki za pomoc.

Edit: czy to moze byc wina luznego lancuszka sprzęgła? jest nawet bardzo luzny .


Post został pochwalony 0 razy

Ostatnio zmieniony przez PanSzybciutki dnia Nie 12:19, 15 Lip 2007, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Lucas
Wymiatacz
Wymiatacz



Dołączył: 28 Sty 2007
Posty: 1374
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 1/5
Skąd: okolice Krakowa

PostWysłany: Nie 18:37, 08 Lip 2007    Temat postu:

Albo tarcze sprzęgłowe się zużyły albo masz źle wyregulowane sprzęgło pokombinuj z śrubką regulacyjną przy deklu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Nie 18:38, 08 Lip 2007    Temat postu:

Mi się wydaje że sprzęgło się po prostu rozregulowało. Bo skoro na początku czułeś że zaczyna ciągnąć a teraz jest tak że już gaśnie to pewnie to. Spróbuj najpierw linką podciągnąć a jak nie to śrubką na pokrywie obok startera.
Powrót do góry
PanSzybciutki
Częsty bywalec
Częsty bywalec



Dołączył: 30 Maj 2007
Posty: 202
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Olsztyn

PostWysłany: Nie 18:43, 08 Lip 2007    Temat postu:

ok dzieki a gdzie tą linką sie reguluje ? bo ta śruba co wychodzi z kartera (ta co sie laczy z popychaczem) jest tak samo jak była.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Nie 19:10, 08 Lip 2007    Temat postu:

No możesz właśnie tą śrubką regulować, lub linką tam gdzie wchodzi w pokrywę silnika - jest nagwintowane i też ma kontrę raczej ciężko to przeoczyć Wink.
Powrót do góry
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Nie 20:13, 08 Lip 2007    Temat postu:

Regulacja linki jest przy klamce sprzęgła. Przynajmniej ja tak mam.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PanSzybciutki
Częsty bywalec
Częsty bywalec



Dołączył: 30 Maj 2007
Posty: 202
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Olsztyn

PostWysłany: Pon 8:08, 09 Lip 2007    Temat postu:

A jak sie sprawdza te tarcze sprzęgłowe ? Wiem tylko że trzeba spuscic olej, moge z powrotem wlac ten sam ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sorber
Tata:)
Tata:)



Dołączył: 26 Mar 2007
Posty: 1752
Przeczytał: 0 tematów

Pomógł: 11 razy
Ostrzeżeń: 2/5
Skąd: INFERNO

PostWysłany: Pon 8:19, 09 Lip 2007    Temat postu:

prawidłowo nie wlewa sie tego samegoponieważ on jest juz zanieczyszczony. wlej nowy tarcze sprawdza siesuwmiarka i nawet na oko jezeli sa juzczarne a nie w kolorze drewna to znaczy ze na śmietnik bo sie przepaliły. wg mnie tarcze ci sie skończyły i musisz załoZć nowe. żeby tarcze zmierzycmusisz rozebrać sprzęgło

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PanSzybciutki
Częsty bywalec
Częsty bywalec



Dołączył: 30 Maj 2007
Posty: 202
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Olsztyn

PostWysłany: Nie 11:52, 15 Lip 2007    Temat postu:

ma ktos jeszcze jakies pomysły czemu tak moze byc ? jutro rozbieram sprzęgło

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bartek_00
Wymiatacz
Wymiatacz



Dołączył: 17 Lut 2007
Posty: 313
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 2/5

PostWysłany: Pon 7:17, 16 Lip 2007    Temat postu:

tarcze albo sruba regulacji nic innego

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin