Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Gaśnie przy wysokiej prędkości

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
patryk2431
Wymiatacz
Wymiatacz



Dołączył: 06 Lip 2009
Posty: 444
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 2/5
Skąd: Mokrsko

PostWysłany: Wto 14:23, 22 Wrz 2009    Temat postu: Gaśnie przy wysokiej prędkości

Witam
Mam problem z moim ogarem a więc gdy jadę prawie z prędkością podchodzącą do v max to ogar mi gaśnie dlaczego?? Pomóżcie!!! Z góry dzięki Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Wto 14:24, 22 Wrz 2009    Temat postu:

Kondek może wysiadł.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Wto 17:48, 22 Wrz 2009    Temat postu:

albo dostaje za mało paliwa U mnie też tak było ogar się dławił i gasł na v maxie.Podnieś ilość paliwa w komorze pływakowej (blaszka do góry ale minimalnie!)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Wto 18:04, 22 Wrz 2009    Temat postu:

To również może być przyczyną. Muszę sobie dysze do mojej jawy kupić bo idzie mi 55km/h no może 60km/h i to napewno jest wina dysz. Może jeszcze by się przydało do kranika zajżeć??? Może tam się zabrudziło.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patryk2431
Wymiatacz
Wymiatacz



Dołączył: 06 Lip 2009
Posty: 444
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 2/5
Skąd: Mokrsko

PostWysłany: Wto 19:20, 22 Wrz 2009    Temat postu:

Tak , OK. Ale jak podniosę poziom paliwa to znowu mi będzie paliwo cieknąć z gaźnika i gówno z tego

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Śro 16:20, 23 Wrz 2009    Temat postu:

W taki razie musisz tą blaszkę odgiąć do góry ale dosłownie na milimetr. Może masz filtr zapchany.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
patryk2431
Wymiatacz
Wymiatacz



Dołączył: 06 Lip 2009
Posty: 444
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 2/5
Skąd: Mokrsko

PostWysłany: Śro 17:24, 23 Wrz 2009    Temat postu:

Ale jaki filtr powietrza czy paliwa?? Bo jeżeli chodzi o paliwa to go nawet nie mam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Czw 6:47, 24 Wrz 2009    Temat postu:

Paliwa. Ale jak nie masz to lepiej wyczyść gaźnik chyba że masz czyściutki bak i zaopatrz się w filtr bo ci się co chwila będzie gaźnik zapychał. Przejedź się jeszcze bez filtra powietrza i zobacz czy sytuacja się powtarza.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
xolczakx
Wymiatacz
Wymiatacz



Dołączył: 29 Lip 2009
Posty: 305
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 0/5
Skąd: Z biedronki. (Sierpc)

PostWysłany: Czw 18:35, 24 Wrz 2009    Temat postu:

Wyczyść filtr powietrza najlepiej przedmuchać i wypłukać w bęzynie. Jeśli na 2 i 1 też ci gaśnie na najwyższych obrotach to podnieś poziom paliwa a zeby nie ciekło zgaźnika na postoju to zakręć kranik przed zgaszeniem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Javer
Bywalec
Bywalec



Dołączył: 22 Paź 2009
Posty: 52
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Kozienice

PostWysłany: Nie 17:15, 01 Lis 2009    Temat postu:

A może masz jakąś słabą świece? Przy duzych obrotach świeca od wysokiej temperatury traci iskrę Idea

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin