Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Gaśnie na wolnych obrotach
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ForsakeN
Początkujący
Początkujący



Dołączył: 30 Lip 2009
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 12:06, 18 Sie 2009    Temat postu: Gaśnie na wolnych obrotach

Witan mam problem z moją jawką 50 zapłon jest dobrze ustawiony świeca jest dobra.
Pali tylko na maksymalnym gazie (niekiedy) jak odłączy się filtr jak puści się gaz to gaśnie(dysza od wolnych obrotów podkręcona na maksa) trzeba trzymaćgo na wysokich obrotach żeby nie zgasł.Silnki jest po kapitalce.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Wto 12:42, 18 Sie 2009    Temat postu:

wkręć tą śrubkę od wolnych obrotów wkręć na maxa i powoli wykręcaj aż nie będzie gasł Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek1818
Wymiatacz
Wymiatacz



Dołączył: 13 Kwi 2009
Posty: 1165
Przeczytał: 0 tematów

Pomógł: 27 razy
Ostrzeżeń: 0/5
Skąd: Olsztyn (okolice;Gryzliny)

PostWysłany: Śro 10:41, 19 Sie 2009    Temat postu:

Tyle razy to się wałkuje na forum Very Happy jak siadasz na swój motór, od strony skrzyni biegów spójrz na gaźnik. Widzisz 3 śrubki. Dokręcasz środkową, w moim wypadku nie na maxa, wystarczyło tylko trochę.
Ale jeśli tylko na max. obrotach się trzyma to ja nie wiem co jest, do tego z dokręconą na full śrubką.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ForsakeN
Początkujący
Początkujący



Dołączył: 30 Lip 2009
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 10:50, 19 Sie 2009    Temat postu:

Pojawił się kolejny problem a mianowicie moja jawa wcale nie ma mocy na 1 szarpie ale na pozostałych biegach muli się.

Post został pochwalony 0 razy

Ostatnio zmieniony przez ForsakeN dnia Śro 11:02, 19 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Śro 12:40, 19 Sie 2009    Temat postu:

Zobacz czy masz drożne dysze. Ja miałem odwrotnie niż ty, na jałowych chdziła super a po przekręceniu manetki tak jakby za chwile miała zgasnąć ( wogóle nie wchodziła na wysokie obroty) w skutku była zatkana dysza główna. A nie zalewa się? Świeca jest mokra? Jak tak to dognij sobie blaszke w komorze pływakowej ( ta od zaworka ) na dół. Jak ci szarpie to przeczyść sobie platynki. Mi przerywała bo nie miałem paliwa w baku ( wstyd że masakra )

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ForsakeN
Początkujący
Początkujący



Dołączył: 30 Lip 2009
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 13:53, 19 Sie 2009    Temat postu:

Jak się go zgasi to przeważnie trzeba odkręcić świece (zalana) i kilka razy kopnąć

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Śro 18:59, 19 Sie 2009    Temat postu:

No to znaczy że musisz zmniejszyć poziom w komorze pływakowej i tyle Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ForsakeN
Początkujący
Początkujący



Dołączył: 30 Lip 2009
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 8:28, 20 Sie 2009    Temat postu:

Jeszcze jedno pytanie czy na nowym niedotartym tłoku i pierścieniach motor jest słabszy i ile się może docierać.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Czw 11:46, 20 Sie 2009    Temat postu:

Głównie w docieraniu chodzi o cylek ale tłok też musi sobie pochodzić i pierścienie muszą się dobrze ułożyć. Motor jest trochę słabszy ale to powinno minąć po przejechaniu około 100km ale nie na pełnym gazie. pozdro jakub

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ForsakeN
Początkujący
Początkujący



Dołączył: 30 Lip 2009
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 14:05, 20 Sie 2009    Temat postu:

Docieranie może powodować mulenie na 2 i 3

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Pią 15:36, 21 Sie 2009    Temat postu:

To było pytanie czy odpowiedź?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mrcrow
Bywalec
Bywalec



Dołączył: 17 Lip 2009
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Sob 10:15, 22 Sie 2009    Temat postu:

nie powoduje mulenia masz cos z gaznikiem a na docieraniu chodzi o to zeby pierscieni nie załapało wystarczy 100km i juz smigasz normalnie. mi super chodził na dotarciu i nie muliło go na zadnym we 3 na 3 pod gore nas ciagnał na srednim gazie na zebatce 11z

Post został pochwalony 0 razy

Ostatnio zmieniony przez mrcrow dnia Sob 10:16, 22 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
ForsakeN
Początkujący
Początkujący



Dołączył: 30 Lip 2009
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 11:37, 24 Sie 2009    Temat postu:

Załatwiłem problem z zalewaniem świecy i gaszeniem na wolnych obrotach grzebałem w gażniku ustawiałem iglice na rórzne rowki a jawa dalej nie ma mocy na jedynce jakoś ciągnie ale na 2,3 dalej muli dodam jeszcze że nie chce palić z filtrem, czyściłem go ale na nic.

Post został pochwalony 0 razy

Ostatnio zmieniony przez ForsakeN dnia Pon 12:20, 24 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
mrcrow
Bywalec
Bywalec



Dołączył: 17 Lip 2009
Posty: 73
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5

PostWysłany: Pon 18:49, 24 Sie 2009    Temat postu:

to za duzpo paliwa idzei do cylka wiec opusc iglice

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ForsakeN
Początkujący
Początkujący



Dołączył: 30 Lip 2009
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 9:24, 25 Sie 2009    Temat postu:

Czyli iglica na wyższy rowek

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin