Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
dziwny problem z ogarem 200

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czarny
Częsty bywalec
Częsty bywalec



Dołączył: 04 Lut 2007
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Sob 17:20, 17 Lut 2007    Temat postu: dziwny problem z ogarem 200

mam dziwny problem ogar pali super wsiadam na niego mam juz 1 bo pali na popych i jade wrzucam 2 dodaje gazu to juz nie ciekawie alle idzie wrzycam3 i jak dam odrazu do oporu to on gasnie a gdy jade jakis czas na pol gazu i pozniej do oporu to jest oki co jest nie tak z nim gaznik??????????

pomocy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mandos
Wymiatacz
Wymiatacz



Dołączył: 30 Lip 2006
Posty: 1152
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 0/5
Skąd: Śląsk

PostWysłany: Sob 17:24, 17 Lut 2007    Temat postu:

Popróbuj ze zmianą poziomu paliwa w komorze pływakowej.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Sob 17:57, 17 Lut 2007    Temat postu:

moze dostaje za mało paliwa? tez tak mialem w mojej jawce.
Przeczysc gaznik i kranik i powinno grac.
Powrót do góry
mangus
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2006
Posty: 1813
Przeczytał: 0 tematów

Pomógł: 44 razy
Ostrzeżeń: 1/5
Skąd: Warszawa

PostWysłany: Sob 20:01, 17 Lut 2007    Temat postu:

może dysze ci sie zapychają bo masz bródne paliwo...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sir_headly
Wymiatacz
Wymiatacz



Dołączył: 08 Lut 2006
Posty: 1096
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Okolice Tomaszowa Lubelskiego

PostWysłany: Sob 22:03, 17 Lut 2007    Temat postu:

Brudne, Mangus, brudne Wink Ja też maiłem podobny problem-i to była wina źle ustawionego zapłonu.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
garden92
Wymiatacz
Wymiatacz



Dołączył: 02 Mar 2006
Posty: 434
Przeczytał: 0 tematów

Ostrzeżeń: 4/5
Skąd: z Katowic

PostWysłany: Nie 8:42, 18 Lut 2007    Temat postu:

Ja miałem zle ustawiony gaznik Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czarny
Częsty bywalec
Częsty bywalec



Dołączył: 04 Lut 2007
Posty: 220
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Nie 10:37, 18 Lut 2007    Temat postu:

dysze juz czyscilem i iglice tez przestawielem moze jeszcze wina paliwa jak zmienie to wam dam znac
dziex i pozdro

sory ze tak pzno
chodzi teraz jak ta lala dziex

UZYWAJ OPCJII EDYTUJ !!!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin