Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Dziwny problem z iskrą

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przemekz
Nowy
Nowy



Dołączył: 26 Maj 2009
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mława

PostWysłany: Wto 14:58, 26 Maj 2009    Temat postu: Dziwny problem z iskrą

Witam mam problem z ogarem 200 otóż kupiłem go wczoraj przyprowadziłem do domu ustawiłem przerwę na platynkach i iskra jak dzwon , no ale kopniak rozwalony no to go na pych i pcham z jakies 10 metrów i nie chce odpalić zapchnąłem go do garażu i zdjąłem cały zapłon założyłem i (wcześniej nie sprawdzałem czy jest iskra)od tego czasu nie ma iskry co sie stało , wymieniłem juz przerywacz ale dalej to samo , jest prąd jak włoże palec do fajki ale jest bardzo słaby co sie stało??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Wto 16:02, 26 Maj 2009    Temat postu:

sprawdź cewke WN, okablowanie, klin na wale, siłę magnesów na magnecie, przerwę na przerywaczu,

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
LoKo994
Wymiatacz
Wymiatacz



Dołączył: 04 Maj 2009
Posty: 1080
Przeczytał: 0 tematów

Pomógł: 29 razy
Ostrzeżeń: 1/5
Skąd: Oborniki WLKP

PostWysłany: Wto 16:03, 26 Maj 2009    Temat postu:

Może masz świece do d..y Razz Albo magneto ci się spieprzyło.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Wto 18:18, 26 Maj 2009    Temat postu:

No coz, zle ustawiony zaplon i przebicie, zle zlozyles i tyle! Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Wto 18:18, 26 Maj 2009    Temat postu:

dociśnij ten kabel W\N do cewki butelkowej (tej pod bakiem ) sprawdź czy przewody są dobrze podłączone i weź zaizoluj platynki powinieneś mieć takie niby tekturki weź to owiń taśmą izolacyjną powinno pomóc Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarzysta200
Wymiatacz
Wymiatacz



Dołączył: 26 Maj 2009
Posty: 845
Przeczytał: 0 tematów

Pomógł: 54 razy
Ostrzeżeń: 0/5
Skąd: Rzeżewo/Kujawsko-Pomorskie

PostWysłany: Wto 19:07, 26 Maj 2009    Temat postu:

Sprawdź również przewód zapłonowy (to ten kabel co idzie do swiecy) i fajkę gdyż to też może być przyczyną braku iskry
pzdr Very Happy


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemekz
Nowy
Nowy



Dołączył: 26 Maj 2009
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mława

PostWysłany: Wto 20:13, 26 Maj 2009    Temat postu:

No prąd był(gdy włożyłem palec do fajki) ale słaby , jeśli chodzi o izolację platynek to jak to zrobić

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzysiek025
Wymiatacz
Wymiatacz



Dołączył: 25 Lis 2008
Posty: 714
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 1/5
Skąd: Dobrydział

PostWysłany: Śro 11:13, 27 Maj 2009    Temat postu:

izolacja platynek weź taśmę izolacyjną i tam masz takie dwie kwadratowe tekturki są one koło przerywacza weź je wyciągnij i zaizoluj izolacją później złóż spowrotem a iskrę na platynkach masz może masz ustawioną za dużą przerwę ale najpierw zaizoluj platynki Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Śro 17:19, 27 Maj 2009    Temat postu:

krzysiek025 napisał:
izolacja platynek weź taśmę izolacyjną i tam masz takie dwie kwadratowe tekturki są one koło przerywacza weź je wyciągnij i zaizoluj izolacją później złóż spowrotem a iskrę na platynkach masz może masz ustawioną za dużą przerwę ale najpierw zaizoluj platynki Pozdrawiam


He he, a to dobre. Podloz tam jakies uszczelki kranowe, sztywne i male. To ze w fajce jest nic nie znaczy, masz przebicie i tyle! Pozdrawiam


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rInGo412
Bywalec
Bywalec



Dołączył: 13 Maj 2009
Posty: 80
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: NAROL

PostWysłany: Śro 19:56, 27 Maj 2009    Temat postu:

No a na taka uszczelke idealnie nadaje sie ebonit ze scalaka od np.starego radia-wywiercic dziorka by na ciasno pasowała na srubke i wyciac w kwadracik.pozdro.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
wojta1
Częsty bywalec
Częsty bywalec



Dołączył: 19 Sty 2009
Posty: 254
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Chybie

PostWysłany: Czw 20:09, 28 Maj 2009    Temat postu:

I po co tam wrażałeś paluchy skoro iskra jak dzwon hee Question Cool
Dobra ale teraz do rzeczy, nie pomyliłeś sie i dałeś na odwrót kabli (zapłon, światło)
przejżyj dokładnie czy nic ci nie przywiera do masy, kondensator, czy gdzieś nie lata jakiś kabel, platynki czy nie mają przebicia lub czy wogóle się zwierają(dla pewności przetrzyj młoteczek i kowadełko drobnym papierem ściernym), cewki czy nie ma nigdzie naderwanego drutu


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
hksdamdevil
Nowy
Nowy



Dołączył: 25 Maj 2009
Posty: 10
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 21:28, 28 Maj 2009    Temat postu:

są 2 możliwości albo źle ustawiłeś stojan lub jest przebicie tak jak już wspomniano na platynkach lub na tej tulejce plastikowej na której porusz się młoteczek

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemekz
Nowy
Nowy



Dołączył: 26 Maj 2009
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mława

PostWysłany: Pią 10:52, 29 Maj 2009    Temat postu:

już chyba wiem co jest źle ten kabel; co idzie z jednej cewki swietlnej do drugiej (mam tylko jedną cewkę swietlną) to wystaje go tylko kawałek i on jest nie zaizolowany i to może dlatego nie mam iskry

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pią 11:50, 29 Maj 2009    Temat postu:

przemekz napisał:
już chyba wiem co jest źle ten kabel; co idzie z jednej cewki swietlnej do drugiej (mam tylko jedną cewkę swietlną) to wystaje go tylko kawałek i on jest nie zaizolowany i to może dlatego nie mam iskry


Cewki sietlne nie maja nic wspolnego z ukladem zaplonowym...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin