Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
dysza

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kuman
Bywalec
Bywalec



Dołączył: 17 Lut 2011
Posty: 74
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5

PostWysłany: Śro 18:51, 11 Maj 2011    Temat postu: dysza

mam taki problem, kupiłem kiedyś dyszę paliwową 70 a oryginalną mam 68, i po założeniu tej dyszy jawka pochodzi ok. 5s i gaśnie. Czym to może być? Dodam że blaszkę odginałem na różne sposoby i nic.


i drugi problem to taki że jak dam powyżej połowy gazu to normalnie leje mi się z gaźnika, regulowałem go i nic to nie dało, co poradzicie? czy będzie mniej ciekło jak dam uszczelkę? bo nie miałem i wszystko było ok a tera mi się tak zaczęło lać.

Zgóry podziękował Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rafiraf2000
Początkujący
Początkujący



Dołączył: 15 Sty 2011
Posty: 21
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Lbn

PostWysłany: Śro 19:42, 11 Maj 2011    Temat postu:

Zobacz na jakim rowku masz iglice.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
sniiKe
Wymiatacz
Wymiatacz



Dołączył: 04 Cze 2009
Posty: 549
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 2/5
Skąd: Drawski Młyn [wlkp]

PostWysłany: Śro 20:29, 11 Maj 2011    Temat postu:

1. Wkręć z powrotem dyszę 68 i powiedz czy normalnie chodzi. Jeżeli problem dalej występuje, to niekoniecznie musi to być regulacja mieszanki

2. a) Kiedyś z gaźnika leciało mi strumykiem, bo blaszke miałem wykrzywioną, i w ogóle dopływu nie zamykała
b) uszkodzony pływak, lub po prostu się zawiesił (zdejmij pokrywkę i potrząsnij nim, czy nic nie chlupocze)
c) odegnij blaszkę w dół


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kuman
Bywalec
Bywalec



Dołączył: 17 Lut 2011
Posty: 74
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 1/5

PostWysłany: Czw 17:28, 12 Maj 2011    Temat postu:

sprawe załatwiła uszczelka, już nie cieknie, ale jest problem kolejny a mianowicie:
gdy mam włączoną trójkę to muszę mieć te połowę gazu i poleci to 60km/h a gdy odkręcę na maxa to ma cały czas prędkość 60km/h i go tak zamula, a spokojnie pociągnąłby te 65. Czym to może być? Dodam że świece mam ładnie wypalonąa blaszka odginana i doginana i nic to nie pomogło


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
dexter1213
Bywalec
Bywalec



Dołączył: 29 Cze 2010
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Siemiatycze

PostWysłany: Pią 21:32, 13 Maj 2011    Temat postu:

na pokrywce przepustnicy (tam gdzie idzie linka gazu) masz śrubke od naciągania-wkręć ją troche i patrz czy pomaga.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Adrianek
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 430
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Zabrze

PostWysłany: Sob 9:40, 14 Maj 2011    Temat postu:

Dysza 70 nie nadaje się do oryginalnego cylindra. Twoje objawy można zniwelować poprzez ustawienie mieszanki głównie blaszką w komorze- ona jest wgd mnie źle ustawiona, dostaje za dużo paliwa; wnioskuje to tym, że leciało z gaźnika= dałeś uszczelke, ale nie poradziłeś sobie z przyczyną; gaźnik ma za dużo paliwa dalej a z uszczelką jeszcze więcej.
Proponuje jeszcze przejrzeć i wyregulować cały układ zapłonowy.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin