Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Dużo mocy mała prędkość

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mucie]
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2008
Posty: 343
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Radziechowy okolice Żywca

PostWysłany: Pon 17:16, 22 Wrz 2008    Temat postu: Dużo mocy mała prędkość

Silnik jest po przeróbkach ale ostatnio splanowałem głowicę i silnik albo tak szybko osiąga max albo coś trzeba przestawić zapłon jest ustawiony dobrze. Co to może to być? oryginalny filtr powietrze jest on nowy ale czy wyrabia z dostarczaniem powietrza?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ogierek093
Wymiatacz
Wymiatacz



Dołączył: 23 Maj 2008
Posty: 954
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Biała Podlaska

PostWysłany: Wto 14:16, 23 Wrz 2008    Temat postu:

czytałem ten post kilka razy i nic nie rozumiem... napisz jeszcze raz tylko ze po polsku

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mucie]
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2008
Posty: 343
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Radziechowy okolice Żywca

PostWysłany: Wto 14:48, 23 Wrz 2008    Temat postu:

przed planem głowicy silnik dłużej się kręcił ale miał mniejszy moment obrotowy ale szybciej jechał. jak splanowałem głowice o 1mm to silnik ma lepsze przyśpieszenie ale wolniej jedzie, zapłon po splanowaniu ustawiałem.Czy może to być wina filtra powietrza jest on oryginalny ale nowy.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Wto 17:29, 23 Wrz 2008    Temat postu:

Jeżeli jest filtr oryginalny i nowy to nie tego wina. Jeżeli byś miał jakiś inny, np. samoróbka to mogłoby to wpływac na coś.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mucie]
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2008
Posty: 343
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Radziechowy okolice Żywca

PostWysłany: Wto 18:34, 23 Wrz 2008    Temat postu:

mam jeszcze roztoczonego jikova na 18,5mm

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Wto 18:56, 23 Wrz 2008    Temat postu:

A dysze dałeś większą? Jeśli tak, to brakuje mu powietrza- oryginalny filtr może nie obsłużyć 18,5mm.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mucie]
Wymiatacz
Wymiatacz



Dołączył: 12 Lut 2008
Posty: 343
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Radziechowy okolice Żywca

PostWysłany: Nie 15:30, 28 Wrz 2008    Temat postu:

pojawił się drugi problem otóż po wymianie tulejek lagów zawieszenie w ogóle nie działa tzn. brak skoku czy te tulejki mają się dotrzeć czy co? Przy wkładaniu które trwało 2 godziny nasmarowałem je. czy to normalne że wkładanie trwało tak długo nie szło ich włozyc

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Tomek15
Wymiatacz
Wymiatacz



Dołączył: 26 Sie 2008
Posty: 366
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 2/5

PostWysłany: Nie 15:47, 28 Wrz 2008    Temat postu:

powiec dokładnie jak zmieniałes te tuleje bo ja tez bym sobie zmienił bo mam kupione

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Nie 17:10, 28 Wrz 2008    Temat postu:

Nieoryginalne tuleje są za duże, trzeba je przypiłować troche, albo najlepiej porządnie nasmarować i się dotrą. To jednak jest OT, proszę o pisanie na temat.

Post został pochwalony 0 razy

Ostatnio zmieniony przez macq dnia Nie 17:10, 28 Wrz 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin