Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
# dolegliwości Jawki :(

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
LoKo994
Wymiatacz
Wymiatacz



Dołączył: 04 Maj 2009
Posty: 1080
Przeczytał: 0 tematów

Pomógł: 29 razy
Ostrzeżeń: 1/5
Skąd: Oborniki WLKP

PostWysłany: Wto 8:55, 25 Sie 2009    Temat postu: # dolegliwości Jawki :(

Witam wszystkich Smile
Dawno nie zakładałem tu tematu, ale jak mus to mus.
Stało się to dzisiaj i nie wiem co jest tego przyczyną Sad
Otóż dzisiaj odpaliłem swoją Jawke w 7 dniach stania w garażu. Z odpaleniem na pych nie miałem problemu bo po 2 metrach już jechała sama Razz
Wsiadam i jade. Po ok 4 kilometrach nagle mi zgasła, patrze a tam 1 z tych 2 kabli co do cewki WN na takie blaszki się nakłada wypadł. No to go założyłem i jawka odpala.
Ale teraz wogle NIE CHCE trzymać niskich obrotów, bo jak puszcze manetke to gaśnie. Jak by tego było mało to na 1 i 2 biegu Jawka szarpie i przerywa. A co najgorsze to po włączeniu 3 biegu Jawka przejedzie 20 - 30 metrów i gaśnie.
Nie mam pojęcia co jest tego przyczyną, ledwo co dojechałem do domu.
HELP


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macek
Wymiatacz
Wymiatacz



Dołączył: 18 Mar 2009
Posty: 310
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Braniewo

PostWysłany: Wto 8:59, 25 Sie 2009    Temat postu:

hmm coś z elektryką wyczyść wszstkie styki jak nie pomorze to wyczyść gaźnik

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cinex94
Wymiatacz
Wymiatacz



Dołączył: 16 Paź 2008
Posty: 346
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Wto 9:03, 25 Sie 2009    Temat postu:

Wymień konektorki które dochodzą do cewki, mogą być już stare i słabo przewodzą prąd.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
qziok
Częsty bywalec
Częsty bywalec



Dołączył: 05 Gru 2008
Posty: 257
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Chęciny

PostWysłany: Wto 10:11, 25 Sie 2009    Temat postu:

miałem tak samo ale nie pamiętam jak to naprawiałem...

na pewno musisz podgiąć te wsuwki tak żeby ciasno właziły
możesz je przeszlifować papierem ściernym
sprawdź też świece i kranik czy nie zapchany


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
LoKo994
Wymiatacz
Wymiatacz



Dołączył: 04 Maj 2009
Posty: 1080
Przeczytał: 0 tematów

Pomógł: 29 razy
Ostrzeżeń: 1/5
Skąd: Oborniki WLKP

PostWysłany: Wto 18:57, 25 Sie 2009    Temat postu:

Świeca jest OK ( 2 mieś. temu nową założyłem BOSCH-a ), a kranik nie jest zasyfiony ! ! !
Te wsówkki na cewke WN już podgiołem.
Ale w czym rzecz, że na 3 biegu gaśnie ? ? ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mac
Wymiatacz
Wymiatacz



Dołączył: 20 Kwi 2009
Posty: 441
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Wto 20:17, 25 Sie 2009    Temat postu:

Pizoluj całą elektrykę centymetr po centymetrze. I nie tak, że "aha, tu jest kabel to jest ok, tu wtyczka to też zwarcia nie będzie więc wszystko ok".
Wyobraź sobie, że jesteś prądem Very Happy i chcesz się wydostać z kabli Smile
Ja naprzykład miałem zwarcie w magnecie, między kawałkiem niezaizolowanego kabla od cewki jezdnej do masy przez co porobiły mi się bardzo fajne wypalone znaki w karterze Arrow http://www.jawa50.fora.pl/usterki,3/szarpanie-silnika-i-slabe-swiatla-wspolny-powod,9534.html

Objawy bardzo podobne, z wyłączeniem gaśnięcia na wolnych obrotach.

odsumowując, stawiam na fail elektryki i póki masz wakacje, poświęć kilka godzin na wymiane całej elektryki i wszystkich złączek na nowe. Daje 90%, że pomoże.
Pozdrawiam,
Mac


Post został pochwalony 0 razy

Ostatnio zmieniony przez Mac dnia Wto 20:17, 25 Sie 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
LoKo994
Wymiatacz
Wymiatacz



Dołączył: 04 Maj 2009
Posty: 1080
Przeczytał: 0 tematów

Pomógł: 29 razy
Ostrzeżeń: 1/5
Skąd: Oborniki WLKP

PostWysłany: Wto 20:29, 25 Sie 2009    Temat postu:

Mac napisał:
Wyobraź sobie, że jesteś prądem Very Happy i chcesz się wydostać z kabli Smile

No to będzie ciekawe doświadczenie Very Happy Razz
A co do wymiany elektryki to faktycznie może być to bo ja te kable mam już dosłownie KRUCHE.
Pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mac
Wymiatacz
Wymiatacz



Dołączył: 20 Kwi 2009
Posty: 441
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Śro 14:27, 26 Sie 2009    Temat postu:

To na co jeszcze czekasz? Zasuwaj do elektrycznego po jakieś z miedzi beztlenowej i zmieniamy elektryke.

Skoro są kruche, to na 99% pęknł w jedym miejscu i czasem łączy, a czasem nie...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
LoKo994
Wymiatacz
Wymiatacz



Dołączył: 04 Maj 2009
Posty: 1080
Przeczytał: 0 tematów

Pomógł: 29 razy
Ostrzeżeń: 1/5
Skąd: Oborniki WLKP

PostWysłany: Czw 9:51, 27 Sie 2009    Temat postu:

Mam tylko jeden problem Smile Zupełnie się nie znam na elektryce ! ! ! !
A tak na marginesie to ile metrów kabla kupić ? ? ? ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Czw 10:40, 27 Sie 2009    Temat postu:

Ale to kup sobie jakieś kolorowe bo się nie połapiesz. A ile kabla to nie wiem bo nie mierzyłem. Z resztą mam kaczuchę i tam może być troche inaczej. Schemat masz?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
LoKo994
Wymiatacz
Wymiatacz



Dołączył: 04 Maj 2009
Posty: 1080
Przeczytał: 0 tematów

Pomógł: 29 razy
Ostrzeżeń: 1/5
Skąd: Oborniki WLKP

PostWysłany: Czw 18:19, 27 Sie 2009    Temat postu:

Nie mam żadnego schematu Sad
A na necie są troche nie dokładne.
Ale to pujde do elektryka i mi wymieni Razz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Mac
Wymiatacz
Wymiatacz



Dołączył: 20 Kwi 2009
Posty: 441
Przeczytał: 0 tematów

Pomógł: 36 razy
Ostrzeżeń: 0/5
Skąd: Wrocław

PostWysłany: Czw 18:55, 27 Sie 2009    Temat postu:

E, chrzanisz. Jak się mocno wkurzysz, to nawet lutownicy nie trzeba. A schematy były bardzo dobre na tym forum. Sam się na nich wzorowałem.
I popieram rade Kolegi, kolory zrób takie jak ma w oryginale, albo chociaż zamień np czerwony niebieskim. Ja zrobiłem z mozajki kabli i mam niezłą kanadę Very Happy Ale działa.
Pozdrawiam,
Mac


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jakubas101
Wymiatacz
Wymiatacz



Dołączył: 15 Sie 2009
Posty: 778
Przeczytał: 0 tematów

Pomógł: 30 razy
Ostrzeżeń: 2/5
Skąd: Okolice Grudziądza

PostWysłany: Pią 5:50, 28 Sie 2009    Temat postu:

Ja też czasami nie łapię tych schematów trzeba powoli je czytać do się może popieprzyć. Mam ojca elektryka i mi zrobił. Kiedyś żeśmy taką szafę do suwnicy robili:http://obrazki.elektroda.net/89_1231921783.jpg
ale była jazda. On to robił z głowy (masakra)


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
LoKo994
Wymiatacz
Wymiatacz



Dołączył: 04 Maj 2009
Posty: 1080
Przeczytał: 0 tematów

Pomógł: 29 razy
Ostrzeżeń: 1/5
Skąd: Oborniki WLKP

PostWysłany: Pią 10:39, 28 Sie 2009    Temat postu:

Dobra dzisiaj jade po kable, a potem się umówie na wizyte u elektryka Razz
Pzdr


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin