Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
długo schodzi z obrotów

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
yoo7
Początkujący
Początkujący



Dołączył: 10 Maj 2009
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Siemianowice Śl.

PostWysłany: Śro 18:33, 29 Lip 2009    Temat postu: długo schodzi z obrotów

Witam. Szukałem na forum i nie znalazłem. A więc odpalam mego ogarka i wszystko dobrze (pali, jeździ). Lecz jak dodam gazu to i odjemne to bardzo długo schodzi z obrotów. Wyczyściłem cały gaźnik (z króćcem) lecz wciąż to samo. Iglice próbowałem mieć już na wszystkich poziomach. Jak ściągnę gumę z filtra to iglica (razem z tłoczkiem) kiedy dodaję gazu i odejmuję idzie "gładko". Króciec dokręcony dobrze (do cylindra oraz do gaźnika). Co mogę zrobić żeby szybciej schodził z obrotów?

P.S. Za niedługo wstawię filmik z porównaniem.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
przemo
Wymiatacz
Wymiatacz



Dołączył: 30 Wrz 2008
Posty: 1637
Przeczytał: 0 tematów

Pomógł: 24 razy
Ostrzeżeń: 4/5
Skąd: Ryki( Lubelskie )

PostWysłany: Śro 18:35, 29 Lip 2009    Temat postu:

A linka gazy.. albo przepustnica...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bazalt
Moderator
Moderator



Dołączył: 21 Kwi 2008
Posty: 2157
Przeczytał: 0 tematów

Pomógł: 64 razy
Ostrzeżeń: 1/5
Skąd: Jelenia Góra

PostWysłany: Śro 18:48, 29 Lip 2009    Temat postu:

tak jak kolega wyżej albo za dużo powietrza. kolor elektrody świecy?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
yoo7
Początkujący
Początkujący



Dołączył: 10 Maj 2009
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Siemianowice Śl.

PostWysłany: Śro 18:52, 29 Lip 2009    Temat postu:

Chodzi bardzo dobrze a przepustnice też wyczyściłem a kolor elektrody to brązowy

Post został pochwalony 0 razy

Ostatnio zmieniony przez yoo7 dnia Śro 19:00, 29 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
johny
Początkujący
Początkujący



Dołączył: 14 Lip 2009
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 18:54, 29 Lip 2009    Temat postu:

lewe powietrze bierze, nie cieknie ci nic spod zapłonu być może simmering się zdupczył

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
yoo7
Początkujący
Początkujący



Dołączył: 10 Maj 2009
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Siemianowice Śl.

PostWysłany: Śro 19:02, 29 Lip 2009    Temat postu:

wczoraj sprawdziłem sprawdziłem benzyny nie ma ale jest olej

a skąd tam olej?


jak on tam się wziął?

a gdzie on idzie?

a później kanalikiem

i smaruje łożysko

po co tam one? (chyba każdy wie) żeby to się kręciło


zrobiłem też filmik (pierwszy to Black Dog'a a drugi to mój)
http://www.youtube.com/watch?v=ELAP28wUEGI
mam nadzieje że słychać i nie zacina


Post został pochwalony 0 razy

Ostatnio zmieniony przez yoo7 dnia Pią 6:35, 31 Lip 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
sylwesterek777
Początkujący
Początkujący



Dołączył: 01 Lis 2008
Posty: 34
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 14:50, 31 Lip 2009    Temat postu:

Ja też tak miałem i wiem chyba czym jest to spowodowane. Zobaczy czy nigdzie nie jest linka zagięta tzn. nie w środku tylko cała z koszulką. Zrób tak żeby linka swobonnie przechodziła do przepustnicy. A jak nie to możę ci przepustnica trze w te komorze : tak jak mi kiedyś xD. Papier ścierny i jaaaadą nasi xD xD

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Black Dog
Wymiatacz
Wymiatacz



Dołączył: 27 Mar 2009
Posty: 326
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5
Skąd: Siemianowice Śl.

PostWysłany: Pią 16:48, 31 Lip 2009    Temat postu:

Nić nie trze i linka się nie zagina w ogóle to dziwne moim zdaniem jest

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pią 17:14, 31 Lip 2009    Temat postu:

a przepustnica w gaźniku nie ma luzów, lub zatkaj odpowietrznik od paiwa w gaźniku i wtedy sprawdź jak schodzi z obrotów
PS; naoliw krzywke..


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
yoo7
Początkujący
Początkujący



Dołączył: 10 Maj 2009
Posty: 32
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Siemianowice Śl.

PostWysłany: Nie 21:20, 02 Sie 2009    Temat postu:

plusminus napisał:
odpowietrznik od paiwa w gaźniku

można dokładniej?
plusminus napisał:
naoliw krzywke

czym? olejem do skrzyni? smarem stałym?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Nie 21:27, 02 Sie 2009    Temat postu:

sorki źle się wyraziłem z tym odpowietrznikiem.. jest to na dole gaźnika, blisko łączenia gaźnika z króćcem, taka dziurka, czasem jak przelejesz leje ci się z niej, a naoliwić tą krzywke możesz czym tylko chcesz aby było tłuste i trochę rzadkie, tylko uważaj naoliw, a nie naliej aż będzie tam mokro...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin