Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Dlaczego nie ma iskry ??:(

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawel2023
Początkujący
Początkujący



Dołączył: 22 Gru 2009
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 11:27, 02 Kwi 2010    Temat postu: Dlaczego nie ma iskry ??:(

Witam , mam problem , otoz nie mam iskry , sprawdzalem nawet czy jest prad , (twykalem grozdza do cewki pod bakiem , tam gdzie idze kabel od swiecy i kopalem ). ale nic to nie dalo:( dopiero gdy dotknolem kierownicy zaczelo mnie kopac:) , kolega mi mowil ze moze byc przebicie na platynkach .Jezeli ktos wie czego tak sie dzieje to prosze pisac , a i dodam ze gdy pchalem na wlaczonych swiatlach to sie swiecily Very Happy

sorki , jezeli byl juz taki temat Confused

PISAC KTO WIE!@!


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Icevipp
Nowy
Nowy



Dołączył: 08 Mar 2010
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Pelplin

PostWysłany: Pią 11:33, 02 Kwi 2010    Temat postu:

z pewnoscią masz przebicie w kablach, musisz sprawdzic kable czy nie masz nigdzie pękniętego przewodu, jeśli tak to poroponuję wymienić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ogarmen
Bywalec
Bywalec



Dołączył: 15 Gru 2009
Posty: 55
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 1/5
Skąd: Wodzisław

PostWysłany: Pią 11:34, 02 Kwi 2010    Temat postu:

sory za offtop , ale myślałem ze tylko mój ogar jest taki dziwny... otóż gdy jeszcze był w stanie jeżdzącym , to tez niekiedy gdy dotknąłem kierownicy lub rączki od sprzęgła to nieźle mnie "kopał prąd"... czyli jak tak robił to mogło być przebicie na tych platynkach??
sory jeszcze raz za offtop Smile


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pawel2023
Początkujący
Początkujący



Dołączył: 22 Gru 2009
Posty: 27
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 11:44, 02 Kwi 2010    Temat postu:

Icevipp sprawdzilem teraz kable ,i raczej sa ok

Post został pochwalony 0 razy

Ostatnio zmieniony przez pawel2023 dnia Pią 11:51, 02 Kwi 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin