Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
czyżby się pocił

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czar1994
Nowy
Nowy



Dołączył: 17 Paź 2008
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 10:45, 13 Gru 2008    Temat postu: czyżby się pocił

mam niezarejestrowanego ogarka i zazwyczaj jażdże nim po lasach i dzielnicy sypialnej bo tam nigy psy nie jeżdżą. Po takiej jeździe nie mam problemów z silnikiem. Wczoraj postanowiłem się powozić po normalnych drogach. po przejechaniu około 5km motor zaczął się dziwnie zachowywać. Jakby brakowało mu mocy. ledwo co mnie ciągną po prostej drodze. wydaje mi się ze tłok puchnie czy coś. koledzy doradźcie mi co robić.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cinex94
Wymiatacz
Wymiatacz



Dołączył: 16 Paź 2008
Posty: 346
Przeczytał: 0 tematów

Pomógł: 9 razy
Ostrzeżeń: 0/5
Skąd: Poznań

PostWysłany: Sob 15:22, 13 Gru 2008    Temat postu:

A są tam jakieś wysokie podjazdy?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
czar1994
Nowy
Nowy



Dołączył: 17 Paź 2008
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 18:46, 13 Gru 2008    Temat postu:

ehh już doszedłem do tego dla czego tak chodził. Mianowicie jak dziś siadałem na moje maleństwo nie chciał coś odpalać. popatrzyłem na gaźnik który był strasznie luźny. Lecz mam kolejny problem. Delektując się wspaniałą jazdą postanowiłem wjechać do lasu. gdy jechałem jakieś 200 metrów do góry coś czułem że już mnie nie może ciągnąć. wróciłem się na luzie. zrobiłem mu przystanek. Myślałem że mi tłok spulchniał i czekałem jakąś godzinę żeby ochłoną. po godzinie to samo. nie mógł mnie uciągnąć. ledwo co sam jechał. jak na luzie dojechałem do domu włączyłem go i coś mi w nim nie pasiło. ciągną mnie przez sekundę i tyle luz i jak się zbierze na obroty to jazda i znowu sekundę mnie ciągną. jak go posłuchałem słyszałem jakieś trzaski. Myślę że to wina pierścieni. co o tym sądzicie??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Sob 19:34, 13 Gru 2008    Temat postu:

Mysle, ze najpierw powiniens przegladnac zaplon. Wyglada mi na to, ze masz zle wyregulowane platynki. Ustaw przerwe 0,40mm w GMP tloka. Jak to nie pomoze sprawdz gaznik, doply paliwa. Na samym koncu spojrz w cylinder i ocen jego stan. Potem napisz do czego doszedles. Pozdrawiam

Pomoglem?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Piotrek
Wymiatacz
Wymiatacz



Dołączył: 22 Sty 2007
Posty: 1499
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Tarnów

PostWysłany: Nie 18:31, 14 Gru 2008    Temat postu:

Sprawdź ten zapłon tak jak kolega wyżej napisał a tak dla spokoju zaglądnij też do tłumika czy nie jest przypadkiem zatkany Wink

Post został pochwalony 0 razy

Ostatnio zmieniony przez Piotrek dnia Nie 18:32, 14 Gru 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Tomek13pl
Wymiatacz
Wymiatacz



Dołączył: 06 Sie 2008
Posty: 347
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Zabrze

PostWysłany: Śro 13:41, 24 Gru 2008    Temat postu:

Sprubuj przeczyscic dyszee

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Damian
Częsty bywalec
Częsty bywalec



Dołączył: 16 Lip 2008
Posty: 168
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 14:09, 24 Gru 2008    Temat postu:

Ja bym raczej szukał przyczymy w zapłonie jak pks100 wyrzej napisał. Oprucz poprawnego wyregulowania zapłonu (w tym także przerwy na platynkach) ustaw dobrą przerwe na świecy, a mianowicie od 0,4 do 0.5 mm. Jak to niepomoże to sprawć co z tym tłokiem i pierścieniami. Jak słyszałeś dziwne "stuki" w okolicach cylindra to może korbowód dostał luzów gura dół (na boki może mieć). Jeżeli tak to będziesz miał troche wydatków. Ale najrpierw pokombinuj z zapłonem. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin