Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Czy to cewka??

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jawek 50
Wymiatacz
Wymiatacz



Dołączył: 23 Lip 2010
Posty: 491
Przeczytał: 0 tematów

Pomógł: 25 razy
Ostrzeżeń: 1/5
Skąd: Poddębice

PostWysłany: Czw 16:09, 29 Lip 2010    Temat postu: Czy to cewka??

Siemka. Jawka po ostatnich regulacjach chodziła dobrze do czasu...
Podczas jazdy miała nierówną prace tj. przerywała, i tak pewnego dnia chciałem sprawdzić jak tam świeca, i tak sprawdzam iskrę i zamiast na świecę to poszło mi w palec, przebicie też zmieniłem kabel wysokiego napięcia odpaliłem i Jawka zaczęła lepiej chodzić, ale zaczął mi przy wyższych obrotach wariować obrotek to ją zgasiłem. Sprawdziłem kable niby ok ale jak już chciałem odpalić to już się nie dało. Motor stracił iskrę, sprawdziłem czy idzie prąd z iskrownika na cewkę, założyłem stary przewód od zapłonu.
I wychodzi na to że to wina cewki, co wy na to??
Sprawdziłbym na innej ale cholera jasna nie mogę znaleźć a miałem ze 3.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
forumowicz
Nowy
Nowy



Dołączył: 28 Lip 2010
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 17:29, 29 Lip 2010    Temat postu:

Sprawdziles polaczenia, przewody moze sa przyciete gdzies i przebija iskra na mase?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawek 50
Wymiatacz
Wymiatacz



Dołączył: 23 Lip 2010
Posty: 491
Przeczytał: 0 tematów

Pomógł: 25 razy
Ostrzeżeń: 1/5
Skąd: Poddębice

PostWysłany: Czw 18:23, 29 Lip 2010    Temat postu:

Po zmianie kabla odpaliła, a gdy ją zgasiłem i chciałem z powrotem zapalić to już była klapa.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damianos200
Częsty bywalec
Częsty bywalec



Dołączył: 16 Sie 2009
Posty: 248
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Chorzele ( mazowieckie )

PostWysłany: Czw 19:13, 29 Lip 2010    Temat postu:

Winowajcą może być tu fajka która ma przebicie , kabel WN masz nowy wiec odpada , sprawdz przewody w zapłonie czy któryś nie jest przetarty . mówiłeś ze jawka ci przerywała , możliwe że to wina kondensatora jest , najlepiej jak byś go wymienił. Jeżeli problem nie ustąpi wtedy jeszcze sprawdz cewke butelkową no i potem zapłonową . pozdro Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mikioza
Wymiatacz
Wymiatacz



Dołączył: 26 Lis 2009
Posty: 407
Przeczytał: 0 tematów

Pomógł: 12 razy
Ostrzeżeń: 0/5
Skąd: Gomunice

PostWysłany: Czw 19:14, 29 Lip 2010    Temat postu:

Zmień świece

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
jawek 50
Wymiatacz
Wymiatacz



Dołączył: 23 Lip 2010
Posty: 491
Przeczytał: 0 tematów

Pomógł: 25 razy
Ostrzeżeń: 1/5
Skąd: Poddębice

PostWysłany: Czw 20:59, 29 Lip 2010    Temat postu:

Problem rozwiązany, gdzieś kabel od obrotomierza był nie tak jak powinien być, po odłączeniu i sprawdzeniu wszystko ustąpiło, tylko dalej po rozgrzaniu przerywa. Kondensator nowy, platynki nowe, świeca też. Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin