Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
CZ 175 przerywa na wysokich.

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
radek111222
Początkujący
Początkujący



Dołączył: 11 Sie 2012
Posty: 32
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Czw 18:30, 09 Sty 2014    Temat postu: CZ 175 przerywa na wysokich.

Witam, moja cz przerywa na wysokich obrotach.
Zapłon idealnie ustawiony, od freza pali.
Na luzie jak przygazuje na maks. to nie przerywa, ale podczas jazdy jak przygazuje to przerywa.
Przepraszam że tu pisze ale wiem że tu są mądrzy ludzie Razz


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2689
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Czw 21:00, 09 Sty 2014    Temat postu:

świeca, zła dawka paliwa, kondensator w tej kolejności bym sprawdzał Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Pią 8:52, 10 Sty 2014    Temat postu:

Cewka WN też bym sprawdził.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
radek111222
Początkujący
Początkujący



Dołączył: 11 Sie 2012
Posty: 32
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Pią 13:36, 10 Sty 2014    Temat postu:

Tak właśnie myśle, ale może ona łapać lewe przy filtrze (teraz o tym pomyślałem i zaraz spr.)

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Pią 16:48, 10 Sty 2014    Temat postu:

Jak przy filtrze to się nie powinno nic dziać jak by łapał po między głowicą/cylindrem/karterem to już gorzej.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
radek111222
Początkujący
Początkujący



Dołączył: 11 Sie 2012
Posty: 32
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Pią 17:51, 10 Sty 2014    Temat postu:

Świeca dobra, lewego nie łapie, to przeczyszczę dysze główną jutro ( ona odpowiada za 2/3 do 3/3 obrotów ) i dam znać. Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Sikorek
Częsty bywalec
Częsty bywalec



Dołączył: 18 Cze 2012
Posty: 268
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Częstochowa/Woźniki

PostWysłany: Pią 21:29, 10 Sty 2014    Temat postu:

A z kąd wiesz czy świeca dobra? Dysza tak, ale dlaczego na luzie się wkręca a przy jeździę nie?
Napisalismy Ci na tamtym forum :F


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bartek124212
Bywalec
Bywalec



Dołączył: 08 Gru 2011
Posty: 72
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: wiśniewo

PostWysłany: Pią 23:06, 10 Sty 2014    Temat postu:

Jak jedziesz to silnik potrzebuje wiecej paliwa czyli albo swieca/zaplon/gaznik.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
radek111222
Początkujący
Początkujący



Dołączył: 11 Sie 2012
Posty: 32
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5

PostWysłany: Sob 10:49, 11 Sty 2014    Temat postu:

Zapłon jest git i go nawet nie ruszam,
Gaźnik może dawać za mało paliwo , ale w gumie filtra po jezdzie jest troche paliwa.
Dysza czysta.
Świeca ma dobrą ciepłote : DENSO W24FS-U


Post został pochwalony 0 razy

Ostatnio zmieniony przez radek111222 dnia Sob 10:50, 11 Sty 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
kamil199402
Nowy
Nowy



Dołączył: 08 Sty 2014
Posty: 4
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mragowo

PostWysłany: Śro 13:18, 29 Sty 2014    Temat postu:

Miałem CZ 175.. i miałem podobny przypadek.. Wymianilem kondensatory... Gażnik cały wyczyscilem... Zaplon oczywiście poszedł do sprawdzenia.. doregulowałem.. swiece wymieniłem i problemu już nie było Smile Nie wiem co moglo być jednostkowym problem ponieważ wszystko zrobiłem za jednym razem Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
tomekwozniak98
Bywalec
Bywalec



Dołączył: 23 Gru 2012
Posty: 70
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5

PostWysłany: Sob 20:17, 01 Lut 2014    Temat postu:

To morze być też wirnik w prądnicy jak wszelkie regulacje i i wymiana kondensatora nic nie da to spróbuj z wirnikiem.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
damianos200
Częsty bywalec
Częsty bywalec



Dołączył: 16 Sie 2009
Posty: 248
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 0/5
Skąd: Chorzele ( mazowieckie )

PostWysłany: Nie 13:14, 09 Lut 2014    Temat postu:

Podobny przypadek miałem gdy platynki przerywacza były luźne to znaczy na tym nicie co platynka jest przynitowana był luz i ona się obracała . Wymień przerywacz może pomóc .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin