Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
coś jak by sie paliło , na sprzęgle coś stuka

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lukasz025
Wymiatacz
Wymiatacz



Dołączył: 09 Sty 2008
Posty: 467
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 4/5

PostWysłany: Śro 16:50, 20 Lut 2008    Temat postu: coś jak by sie paliło , na sprzęgle coś stuka

a więc tak motor był ciepły i nagle coś tak jak by na rozgrzany cylinder kapnął wody później już normalnie chodził a drugie pytanie jak wrzucę bieg i wcisnę sprzęgło to coś stuka oczywiście jak go pcham na biegu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zuzia
Wymiatacz
Wymiatacz



Dołączył: 24 Gru 2007
Posty: 1563
Przeczytał: 0 tematów

Pomógł: 60 razy
Ostrzeżeń: 1/5
Skąd: Mazowieckie

PostWysłany: Śro 17:36, 20 Lut 2008    Temat postu:

z tym stukaniem to chyba normalne u mnie teztak jest

Post został pochwalony 0 razy

Ostatnio zmieniony przez zuzia dnia Śro 17:37, 20 Lut 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
lukasz025
Wymiatacz
Wymiatacz



Dołączył: 09 Sty 2008
Posty: 467
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 4/5

PostWysłany: Śro 17:52, 20 Lut 2008    Temat postu:

wcześniej tego nie było :p

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
PanSzybciutki
Częsty bywalec
Częsty bywalec



Dołączył: 30 Maj 2007
Posty: 202
Przeczytał: 0 tematów

Pomógł: 4 razy
Ostrzeżeń: 3/5
Skąd: Olsztyn

PostWysłany: Śro 18:21, 20 Lut 2008    Temat postu:

pewnie masz łańcuch za bardzo naciągniety i ci walek zdawczy przegina, to on tak strzela jak sie prowadzi na biegu

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
cieply-kc
Wymiatacz
Wymiatacz



Dołączył: 18 Maj 2007
Posty: 723
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 4/5

PostWysłany: Śro 18:23, 20 Lut 2008    Temat postu:

mi grzechocze jak prowadze, aw czsie jazdy normalnie.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lopez
Moderator
Moderator



Dołączył: 17 Sie 2007
Posty: 2300
Przeczytał: 0 tematów

Pomógł: 46 razy
Ostrzeżeń: 1/5
Skąd: Suchedniów

PostWysłany: Śro 18:53, 20 Lut 2008    Temat postu:

Mi też lekko grzechocze jak go na luzie prowadze ale to chyba normalne Wink Mi nie stuka nic jak wrzuce bieg i wcisne sprzęgło Smile A nie masz może wytartych tarczek sprzęgła?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Jack'olik
Wymiatacz
Wymiatacz



Dołączył: 09 Sty 2008
Posty: 464
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5
Skąd: Gliwice

PostWysłany: Śro 19:02, 20 Lut 2008    Temat postu:

no w sumei to może byc to, blacha trze o blache Smile sprawdż sprzęgło

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
lukasz025
Wymiatacz
Wymiatacz



Dołączył: 09 Sty 2008
Posty: 467
Przeczytał: 0 tematów

Pomógł: 5 razy
Ostrzeżeń: 4/5

PostWysłany: Śro 19:53, 20 Lut 2008    Temat postu:

kurde sprzęgło ciśnie idealnie jak dokręcę śrubkę to na zapalonym nic nie ciągnie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
macq
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 05 Lip 2006
Posty: 3317
Przeczytał: 0 tematów

Pomógł: 132 razy
Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Śro 22:57, 20 Lut 2008    Temat postu:

Kiedy wymieniales naped? (zebatki), lancuch jest odpowiednio naciagniety? Jesli tak, to sciagasz dekiel i sprawdzasz sprzeglo, w szczegolnosci lancuszek sprzeglowy i kosz sprzeglowy (czy sie nie odkrecil, calkiem czesta usterka w jawkach...). Jesli tam nic nie ma, to odkrecasz dekiel od zaplonu i sprawdzasz czy sie nie odkrecila zebatka na walku zdawczym i czy lozysko w deklu dziala jak nalezy. Dolej/wymien olej w skrzyni. Jesli dalej sie tlucze (lekki grzechot bedzie ZAWSZE), to zostaja lozyska na walku zdawczym

Post został pochwalony 0 razy

Ostatnio zmieniony przez macq dnia Śro 22:59, 20 Lut 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin