Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Co sie popsulo po zgaszeniu .

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
zdanek189
Początkujący
Początkujący



Dołączył: 29 Kwi 2010
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piła

PostWysłany: Pią 20:14, 30 Kwi 2010    Temat postu: Co sie popsulo po zgaszeniu .

Witam przed chwila jak zgasiłem ogara kolo kolegi i chciałem go znowu odpalić to on cos nie odpalał tylko co jakiś czas odpalił na 1 s i gasł złapał i gasł co to może być świeca konderesator czy może cewka ?? Było ciemno i niechciałm już grzebać Proszę o odp może ktoś już takie coś miał ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
[Pro][Boszcz]
Wymiatacz
Wymiatacz



Dołączył: 30 Mar 2010
Posty: 556
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 5/5
Skąd: Hajnówa

PostWysłany: Pią 20:44, 30 Kwi 2010    Temat postu:

Jejku nie wiem po co zasmiecac forum nawet swiecy nie odkreciles a juz temat na forum piszesz.Ale pewnie swieca zalana czy zakopcona.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
zdanek189
Początkujący
Początkujący



Dołączył: 29 Kwi 2010
Posty: 15
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Piła

PostWysłany: Pią 20:57, 30 Kwi 2010    Temat postu:

AHa dzieki , NO chyba poto jest te forum co nie :/ Jutro rano zobacze .

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
[Pro][Boszcz]
Wymiatacz
Wymiatacz



Dołączył: 30 Mar 2010
Posty: 556
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 5/5
Skąd: Hajnówa

PostWysłany: Pią 20:58, 30 Kwi 2010    Temat postu:

No tak ale nic nie rozkreciles nawet swiecy i juz na forum trzeba pisac przeciez to sa podstawy;p

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Pią 21:06, 30 Kwi 2010    Temat postu:

eh nie marudź, po to jest forum, żeby pomagać. Jeżeli motocykl pracował poprawnie i nie chce odpalić po zgaszeniu stacyjką jest to typowy objaw zepsutej świecy. Na nowej będzie wszystko w porządku

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
[Pro][Boszcz]
Wymiatacz
Wymiatacz



Dołączył: 30 Mar 2010
Posty: 556
Przeczytał: 0 tematów

Pomógł: 18 razy
Ostrzeżeń: 5/5
Skąd: Hajnówa

PostWysłany: Pią 21:07, 30 Kwi 2010    Temat postu:

Heh spoko

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin