Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Co jakiś czas słabnie a potem jest chwile dobrze
Idź do strony Poprzedni  1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
yogi_zamosc
Częsty bywalec
Częsty bywalec



Dołączył: 26 Lis 2005
Posty: 254
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: /\/\/\/^------zMc-----^\/\/\/\/\/

PostWysłany: Pią 18:10, 14 Kwi 2006    Temat postu:

niee 3 a nawet 4 posty ostatnie były na temat filtra Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lipon
Założyciel Forum
Założyciel Forum



Dołączył: 01 Wrz 2005
Posty: 600
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Olsztyn

PostWysłany: Pią 19:33, 14 Kwi 2006    Temat postu:

Aczkolwiek jest to jedna z metod zapobiegawczych (filtr paliwa Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzyh88
Częsty bywalec
Częsty bywalec



Dołączył: 25 Mar 2006
Posty: 118
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łódź

PostWysłany: Pią 20:23, 14 Kwi 2006    Temat postu:

nie znam sie na filtrach ale najlepszy jest taki ktory stawia jak najmniejsze opory powietrzu, a wracajac do tematu to sadze ze masz niedrozny uklad paliwowy lub zatarty cylinder. jak jeszcze cos mi do glowy przyjdzie to napisze. filtr paliwa jest bardzo wazny, zwlaszcza jak masz syf w zbiorniku

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
0VV
Częsty bywalec
Częsty bywalec



Dołączył: 28 Lis 2005
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: z kątowni

PostWysłany: Wto 19:43, 18 Kwi 2006    Temat postu:

też mam to samo. Jedzie jedzie, przejechałem z 5 km (idzie jak powinien), przychodzi czas wracać - musiał zapalać na popych, jeszcze jak jechałem to ledwo 20 ciągnął. Syf w zbiorniku - możliwe to jest, nie ma juz rdzy ale jak wsadzi sie palca do środka to zostaje brud, jednak jak wlałem wode i wylałem to była czyściutka. Wróciłem, dałem mu troche odpocząć, postał se z 15 minut, pojechał (tak ledwo), za chwile wkręcał sie normalnie na obroty. Znou chwile postał, zapalił za 1 razem, troche szedł ładnie i znowu zaczął sie mulić. Nie wiem co to jest, raczej nie jest od tego że nie jest dotarty jeszcze. Poza tym, może odbiegne od tematu, ale nie chce zakładać nowego - dlaczego paliwo cieknie (nie kapie - to jest normalny wyciek i tak chamsko spływa) tam gdzie podczepia sie filt powietrza ?????? odkręce kranik a pod motorem sie robi rzeka odrazu. Jak jade to nie, ale jak stoi to cały czas cieknie. Opiszcie proszeeeee

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Wto 19:47, 18 Kwi 2006    Temat postu:

zatyka ci gaznik ja tez to mialem filter zaloz i bedzie ok . najpierw wyczysc caly gaznik nie tylkpo dysze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
yogi_zamosc
Częsty bywalec
Częsty bywalec



Dołączył: 26 Lis 2005
Posty: 254
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: /\/\/\/^------zMc-----^\/\/\/\/\/

PostWysłany: Śro 9:13, 19 Kwi 2006    Temat postu:

a może pływak sie blokuje albo jest dziurawy??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
0VV
Częsty bywalec
Częsty bywalec



Dołączył: 28 Lis 2005
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: z kątowni

PostWysłany: Śro 13:00, 19 Kwi 2006    Temat postu:

jedynie troche powgniatany, nie blokuje sie bo tez myślałem że to pływak ale zaglądałem co chwila i pływak jest ok

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Śro 17:36, 19 Kwi 2006    Temat postu:

a zaworek ??

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
0VV
Częsty bywalec
Częsty bywalec



Dołączył: 28 Lis 2005
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: z kątowni

PostWysłany: Śro 19:03, 19 Kwi 2006    Temat postu:

zaworek działa, jak sie przyciśnie go (zamknie) to paliwo nie leci a jak sie go puści w dół (otwarte) to normalnie płynie :/ to tak jak główka od tej komory z pływakiem jest wyjęta, a jak kiedy jest przykręcone to nie wiem bo jak sprawdzić. Może pływak jest wgnieciony u góry i nie domyka zaworka?? sprawdze jutro bo mi sie nie chce na dół schodzić Razz i jeszcze 1 problem Very Happy (więcej problemów niż jeżdżenia niestety :/) co z nim jest jak wezme długie światła - nie działa światło tylne i świeci samo przednie, ale jak przełącze na krótkie, to jest sam tył a przód nie świeci :/

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
yogi_zamosc
Częsty bywalec
Częsty bywalec



Dołączył: 26 Lis 2005
Posty: 254
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: /\/\/\/^------zMc-----^\/\/\/\/\/

PostWysłany: Śro 19:06, 19 Kwi 2006    Temat postu:

w przedniej żarówce masz najprawdopodbniej spalone jedno włókno, a pozatym musisz mieć zamocną żarówke skoro na jak świeci z przodu to z tyłu nie. Prądnica nie wytwarza zbyt dużego prądu Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Śro 19:27, 19 Kwi 2006    Temat postu:

albo w pokrywie kable rozlaczylo

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzyh88
Częsty bywalec
Częsty bywalec



Dołączył: 25 Mar 2006
Posty: 118
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łódź

PostWysłany: Śro 21:40, 19 Kwi 2006    Temat postu:

racja, a wracajac do tematu to przeczysc kranik, gaznik i zaloz filtr i bedzie git. a jak nie i bedzie filtr zapychalo to bak fosolem wyplucz i na tyle Smile

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Lipon
Założyciel Forum
Założyciel Forum



Dołączył: 01 Wrz 2005
Posty: 600
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Olsztyn

PostWysłany: Czw 9:31, 20 Kwi 2006    Temat postu:

Co do Fosolu. To on zbierze mi rdze z koła?? Mam całe pordzewiałe że prawie chromu nie widać- tylko na obrzeżach i chce coś z tym zrobić. Fosol jest tani (3.50zł) ale nie jestem pewien czy da radę albo czy może nie przeżre metalu.... Odpiszcie Wink

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Ramzes
Moderator
Moderator



Dołączył: 12 Lut 2006
Posty: 514
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 12:23, 20 Kwi 2006    Temat postu:

uu to tylko papier scierny i do malowania lipon tylko papier potem odrdzewiaczem i do malowania

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Czw 12:27, 20 Kwi 2006    Temat postu:

moze nie jest tak zle

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony Poprzedni  1, 2, 3  Następny
Strona 2 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin