Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ciepła pali zimna nie

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jawka50
Bywalec
Bywalec



Dołączył: 28 Gru 2008
Posty: 65
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: ciechocinek

PostWysłany: Pią 7:11, 01 Maj 2009    Temat postu: Ciepła pali zimna nie

Witam mam problem jak jawka jest zimna to pali tylko na pych i wszystko jest dobrze ale jak jest gorąca to pali na kopa co to może być mi tata mówi żebym wymienił platynki na moduł elektroniczny ???????

Nazwij sensownie temat , zdejmę warna
Motórzysta


Post został pochwalony 0 razy

Ostatnio zmieniony przez jawka50 dnia Sob 17:38, 02 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
MiNiŚ
ADMINISTRATOR
ADMINISTRATOR



Dołączył: 01 Lip 2006
Posty: 1689
Przeczytał: 3 tematy

Pomógł: 106 razy
Ostrzeżeń: 0/5
Skąd: Z Polszy :)

PostWysłany: Pią 9:04, 01 Maj 2009    Temat postu:

Platynki na modul? Laughing to dopiero nowosc; pierwsze slysze; najpierw bys musial kupic elektroniczny przerywacz, do tego ew. modul sterujacy tym wszystkim. Nie mowie juz o spasowaniu tego wszystkiego z silnikiem, z GMP itd...

A jak jest zimna to przed odpaleniem "przelewasz ja"? Napompuj mu zawsze troszke paliwa, i zobacz czy nie bedzie palic od kopa - obojetnie czy zimna, czy ciepla... Wink

Pozdrawiam Wink


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
ENZO
Bywalec
Bywalec



Dołączył: 16 Mar 2009
Posty: 84
Przeczytał: 0 tematów

Ostrzeżeń: 4/5

PostWysłany: Pią 12:07, 01 Maj 2009    Temat postu:

jawki tak mają pułksiężyc jest zamałyRazz i trzeba jak najszybciej kopać bo większe obroty i iskra mógł byś zrobić iskre z aku była by silniejsza

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
gacek017
Częsty bywalec
Częsty bywalec



Dołączył: 31 Sty 2009
Posty: 279
Przeczytał: 0 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: Andrychów

PostWysłany: Pią 13:15, 01 Maj 2009    Temat postu:

Sprawdź kondensator świece i zapłon.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Pon 19:24, 04 Maj 2009    Temat postu:

Polskiezyc w Jawce jest w porzadku! Z tym modulem to dowaliles. A co mozesz zrobic, chmm, wzbogacic mieszanke, opoznic zaplon, zwiekszyc kompresje i dac inna swiece. To chyba by bylo na tyle... Oczywiscie biorac pod uwagage, ze iskra jest wzorowa i umiesz odpalac. powinno sie przyciskac(pompowac) pompka, a nie ja trzymac. Pozdrawiam

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
LoKo994
Wymiatacz
Wymiatacz



Dołączył: 04 Maj 2009
Posty: 1080
Przeczytał: 0 tematów

Pomógł: 29 razy
Ostrzeżeń: 1/5
Skąd: Oborniki WLKP

PostWysłany: Wto 11:11, 05 Maj 2009    Temat postu:

Też mam ten problem z jawką, ale to dlatego, że na zimnym silniku dużo gorzej zaskakuje. Ja jak chce ją odpalić z kopa na zimnym silniku to przelewam gaźnik paliwem. Możesz też sprubować zakryć ręką filtr powietrza, ponieważ to też ma wpływ. Pzdr Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
motórzysta
Emerytowany Moderator
Emerytowany Moderator



Dołączył: 19 Lip 2007
Posty: 2506
Przeczytał: 0 tematów

Pomógł: 57 razy
Ostrzeżeń: 0/5
Skąd: Brodnica

PostWysłany: Wto 12:32, 05 Maj 2009    Temat postu:

LoKo994 napisał:
Też mam ten problem z jawką, ale to dlatego, że na zimnym silniku dużo gorzej zaskakuje. Ja jak chce ją odpalić z kopa na zimnym silniku to przelewam gaźnik paliwem. Możesz też sprubować zakryć ręką filtr powietrza, ponieważ to też ma wpływ. Pzdr Very Happy


Jeśli ma szczelne połączenie to nie odpali po zakryciu wlotu powietrza .


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
pks100
Moderator
Moderator



Dołączył: 24 Cze 2007
Posty: 2616
Przeczytał: 0 tematów

Pomógł: 127 razy
Ostrzeżeń: 1/5
Skąd: z Rudy Slaskiej

PostWysłany: Wto 12:40, 05 Maj 2009    Temat postu:

Nie odpali a co wiecej zaleje swiece... Co do opalania to chyba lepiej jak nie pali a jezdzi dobrze nie?! Moznaby poprawic pare rzeczy to by odpalal pieknie, jak zablokowane silniki. Pozdrawiam

P.S. I w koncu jak dostaje ostrzerzenie Wink Juz jednego osta mam...


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin