Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Chłopaki pomocy
Idź do strony 1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gość







PostWysłany: Pią 16:05, 09 Cze 2006    Temat postu: Chłopaki pomocy

Mam problem z jawką!!
odpalam chodzi ale tylko przez chwilę nie chce wejścna szybkie obroty i gaśnie
Kumpel gadał że to koło magnesowe trza wymienić.
A to zaczeło isę tak....
Jechałem przed zimą na Jawce i zaczeło mi przerywać więc popuściłem mu gazu i leciał dalej ale co chwile musiałem tak robić.Poszedem do kumpla on powiedziałę że trza wymienić przerywacz,cewkę zapłonową,kondensator więc ot zrobiłem i jest to soamo co mam robić??

Pomóżcie Crying or Very sad
Powrót do góry
Gość







PostWysłany: Pią 19:03, 09 Cze 2006    Temat postu:

ja też tak miałem i tylko świece wymieniłem i lux jest!!!!
Powrót do góry
Gość







PostWysłany: Pią 19:32, 09 Cze 2006    Temat postu:

to nie od świecy bo już zmieniałem i nadal ta sama wada:(
Powrót do góry
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Sob 18:52, 10 Cze 2006    Temat postu:

przeczysc gaznik Cool

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
krzyh88
Częsty bywalec
Częsty bywalec



Dołączył: 25 Mar 2006
Posty: 118
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łódź

PostWysłany: Nie 10:38, 11 Cze 2006    Temat postu:

nie sluchaj tego kumpla. jw przeczysc gaznik a potem zobacz co bedzie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Nie 13:05, 11 Cze 2006    Temat postu:

ten kumpel to jakis matol jezeli kolo magnesowe by bylo zle a byloby zle gdyby odpadly magnesy to by wogole nie zapalila

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Nie 17:07, 11 Cze 2006    Temat postu:

kojot1991 ma racje gdyby było coś z kołem magnesowym to by wogóle nie odpaliła

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Nie 19:40, 11 Cze 2006    Temat postu:

Ale chłopaki gaźnik przedtem czyściłem i tak samo było po krótkim czasie
co mam robićod czeog ot może być??
Powrót do góry
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Pon 9:41, 12 Cze 2006    Temat postu:

zasyfiony zbiornik wyczysc go i zaloz filtr paliwa

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 11:25, 12 Cze 2006    Temat postu:

bak miałem czyszczony kerherem i mam cały czcas filtr paliwa:(
Powrót do góry
krzyh88
Częsty bywalec
Częsty bywalec



Dołączył: 25 Mar 2006
Posty: 118
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łódź

PostWysłany: Pon 14:26, 12 Cze 2006    Temat postu:

ale to ci moze nic nie dac jak tam jest rdza

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 14:28, 12 Cze 2006    Temat postu:

paliwo dochodzi bo jak odkręce kranik to się dosłownie z niego leje
i nadal lipa a może to przez dysze w gaźniku??
o i chłopaki opłaca sie kupić dysze sportowe??
Powrót do góry
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Pon 15:15, 12 Cze 2006    Temat postu:

1.paliwo bedzie leciec ale z syfem poza tym jakby sie nie lalo szybko paliwo to by bylo zle
2. dysze byly juz poruszane
3.kercherem samym to nic nie da


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Gość







PostWysłany: Pon 16:07, 12 Cze 2006    Temat postu:

ale mam filtr paliwa kupiłem og w AG-MOT za prawie 20zł i leci czyste paliwo:)
Powrót do góry
Kojot
Wymiatacz
Wymiatacz



Dołączył: 07 Sty 2006
Posty: 2473
Przeczytał: 0 tematów

Pomógł: 7 razy
Ostrzeżeń: 0/5
Skąd: Barcice

PostWysłany: Pon 19:10, 12 Cze 2006    Temat postu:

jezeli kupiles ten za 16 to nic nie da ten filter ma tylko sitko najlepszy jest filter w sklepie taki gabkowy za 3zl wszystkie syfy na nim zostaja

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2, 3  Następny
Strona 1 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin