Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak sił do tego Ogara :/

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
doman30
Wymiatacz
Wymiatacz



Dołączył: 29 Maj 2010
Posty: 360
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 3/5

PostWysłany: Pon 13:17, 26 Lip 2010    Temat postu: Brak sił do tego Ogara :/

Witam. Z reguły nie piszę od razu na forum jak mam jakąś byle pierdółkę, ale tym razem już mnie szlag trafia bo od kilku dni non stop walczę z Ogarem 200.
Otóż po złożeniu silnika wstawiłem do ramy i chciałem odpalać a ten nic. No to na pycha. Coś tam bełkotał ale nie chciał współpracować. Postanowiłem regulować zapłon - nic. Potem regulowałem zapłon doświadczalnie - też nic. Przerywacz sprawdzalem i przerwe 0,3 mm ustawiłem. Zmieniałem kondensator, świece i nic. Próbowałem bez tłumika - nic. Bez filtra powietrza - nic. Po prostu nie chce w ogóle zagadać... nie wiem już co mam robić. Kompresja wzorowa, wszystko jak składałem to było czyste i dobrze uszczelniłem. Kompletnie już zgłupiałem przy tym Ogarze. Świeca po tym przekopaniu jest jakby lekko mokra i ma tendencje do braku iskry, a przed wkręceniem iskra jeszcze jest. Wtedy wkładam palca do fajki i kopie mnie prąd czyli niby wszystko ok. Na innej świecy jest dobrze a po jakimśczasie ta świeca która była "uszkodzona" znowu daje iskre... już nie wiem co mu jest naprawde. Próbowałem jeszcze odpalać tak że dałem kluczyk nasadowy 8 w wiertarke i na śrubke magneta ale też nie nie dało. Wprawdzie minimalnie spaliny leciały z wydechu ale gdy tylko wyłączyłem wiertarke on nie dawał rady i gasł tak jakby nie było paliwa albo był wyłąćzony zapłon itp Świeca jest tak lekko mokra. Gaźnik był czyszczony. Nie mam już pomysłu na to co tam jeszcze robić...
POMOCY!


Post został pochwalony 0 razy

Ostatnio zmieniony przez doman30 dnia Pon 13:19, 26 Lip 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Damian953
Częsty bywalec
Częsty bywalec



Dołączył: 16 Cze 2009
Posty: 246
Przeczytał: 0 tematów

Pomógł: 3 razy
Ostrzeżeń: 0/5

PostWysłany: Pon 14:42, 26 Lip 2010    Temat postu:

Sprawdź czy nie ma nigdzie przebicia.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
doman30
Wymiatacz
Wymiatacz



Dołączył: 29 Maj 2010
Posty: 360
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 3/5

PostWysłany: Pon 14:49, 26 Lip 2010    Temat postu:

Nie nie ma i nawet teraz całą elektryke odłączyłem i nic! Kilka razy już zapłon rozbierałem, czyściłem wszystko i nic... ciągłe nic!

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Pon 15:57, 26 Lip 2010    Temat postu:

a zobacz na innej swiecy paliwo dochodzi dobrze

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
doman30
Wymiatacz
Wymiatacz



Dołączył: 29 Maj 2010
Posty: 360
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 3/5

PostWysłany: Pon 16:52, 26 Lip 2010    Temat postu:

Próbowałem na innych świecach a co do paliwa to jest to dziwna sprawa bo świeca jest mokra ale tak jakby wilgotna tylko... jak miałem rometa dwu biegowego i był zwalony zapłon lub sie świeca posypała to świeca była mocniej mokra niż tu.
Jutro jeszcze zdejme cylinder i uszczelnie jeszcze raz bo mi sie zdaje że tam coś może być nie tak a jak to nie pomoże to zaczne poważnie kombinować z gaźnikiem a jak jeszcze i to nie pomoże to tata będzie wsród znajomych szukał kogoś kto mi anprawi tego ogara. Mechanikiem jeszcze nie jestem ale chce sie krztałcić w tym zawodzie no i komarki z silnikiem S-38 (jajko) i Kadety itp z kwadraciakiem mam w małym paluszku, moge je składać z zamkniętymi oczami ale Jawa to dla mnie czarna magia jeśli chodzi o usterki z rozruchem związane :/


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pon 16:56, 26 Lip 2010    Temat postu:

Rozbierałeś silnik w jakim celu? Zmieniałeś simeringi? Składałeś na uszczelki, czy silikon?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Pon 17:18, 26 Lip 2010    Temat postu:

pokombinuj z gaznikiem ja kiedys mialem taką sytlacje ze zaworek iglicowy sie zacią i nie podawał paliwa zobacz czy odbija i czy dziala prawidłowo i jak tak to wyczysc pozondnie gaznik albo kompresorem albo wygotuj w occie pomoc to jest dobre ale osobiscie nie prubowalem po niemam takiej potrzeby bo posiada filterek paliwa dobra inwestycja i z gaznikiems pokuj

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pon 17:25, 26 Lip 2010    Temat postu:

Gotowanie w occie to zabójstwo dla gaźnika! I nie dawaj wiecej takich porad, które mogą narazić na koszty. pozdro.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
doman30
Wymiatacz
Wymiatacz



Dołączył: 29 Maj 2010
Posty: 360
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 3/5

PostWysłany: Pon 17:32, 26 Lip 2010    Temat postu:

Silnik rozbierałem w celu zmiany łożysk bo miałem zużyte i jak jechałem to rzęziło strasznie. Simeringi też zmieniałem. Składałem na uszczelki papierowe + czerwony silikon 360^C ale wszystko dobrze uszczelniłem a połówki zeszły sie bez problemu. A gaźnik gotowałem ale bez octu, co prawda czystszy. Potem przedmuchałem go z pompki bo kompresora nie mam no ale dalej to samo :/

EDIT

Witam... Dzisiaj sprawdzałem jaka jest świeca po tym kopaniu lub przebiegnięciu sie z nim i nie jest mokra - jest sucha. Co może być? Próbowałem zmniejszyć poziom paliwa w komorze pływakowej ale nic to nie dało :/


Post został pochwalony 0 razy

Ostatnio zmieniony przez doman30 dnia Wto 9:03, 27 Lip 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin