Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
brak luzu w ogarze

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ogarek200
Początkujący
Początkujący



Dołączył: 11 Cze 2009
Posty: 19
Przeczytał: 0 tematów

Pomógł: 1 raz
Ostrzeżeń: 0/5
Skąd: Pabianice

PostWysłany: Sob 19:07, 22 Maj 2010    Temat postu: brak luzu w ogarze

witam i pozdrawiam!!!
Mam problem a dokładnie dziś włożyłem silnik i po założeniu łańcucha i po wyregulowaniu sprzęgła okazało się że nie mam luzu!!!!!!!!!!!!
Proszę o pomoc w zlikwidowaniu usterki bo pogoda ładna a jeździć się chce.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Profi
Moderator
Moderator



Dołączył: 21 Maj 2006
Posty: 2167
Przeczytał: 0 tematów

Pomógł: 68 razy
Ostrzeżeń: 1/5
Skąd: Ozimek/Gliwice

PostWysłany: Sob 20:03, 22 Maj 2010    Temat postu:

luz musi być, prędzej biegów by nie było, zalej oleju, odpal i się przejedź, luz powinien sie znaleźć

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
mariuszmuczko
Bywalec
Bywalec



Dołączył: 15 Sie 2009
Posty: 88
Przeczytał: 0 tematów

Pomógł: 2 razy
Ostrzeżeń: 0/5

PostWysłany: Sob 22:31, 22 Maj 2010    Temat postu:

pojdz do lasu i poszukaj moze zgubiles podczas jazdy moze jeszcze pare biegow znajdziesz

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
kamil12345121
Wymiatacz
Wymiatacz



Dołączył: 23 Sty 2010
Posty: 341
Przeczytał: 0 tematów

Pomógł: 6 razy
Ostrzeżeń: 5/5
Skąd: kozienice

PostWysłany: Nie 8:16, 23 Maj 2010    Temat postu:

urucho silnik i wszystko sie znajdzie

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 1 temat

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Nie 8:20, 23 Maj 2010    Temat postu:

Jeżeli przy zapalonym silniku nie możesz znaleźć luzu to sprzęgło do regulacji jest. Lub nie dokręciłeś zmieniacza, z początku po złożeniu silnika mogą byc lekkie utrudnienia w wbijaniu biegów, wiec może to kwestia czasu. pozdro.

Post został pochwalony 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin