Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak iskry przez kopa lub pchanie

 
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
rachmiel
Nowy
Nowy



Dołączył: 18 Maj 2015
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 17:49, 17 Mar 2016    Temat postu: Brak iskry przez kopa lub pchanie

Witam,
ciężko mi będzie opisać ale cóż. Przy samym odpaleniu Jawki Pancerki (odpalenie przez kopniaka co jest i tak nie zawsze pełny) iskra pojawia się raz na 4 kopy. Jak jest pełny kop to co 2 idzie a jak małe kręcenia to co 4 to jest iskra. Jak już po 15-20 razach świeca nie jest zalana. Zaś jak jest zalana to robię żeby była sucha i próbuje na pych to zaś po przejeździe kilkudziesięciu metrów silnik pracuje i pyk gaśnie, próbuje 2 raz to zaś zaleje świece. To co ja muszę sprawdzić albo jaka jest przyczyna nieodpalania jawki??


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mati_pl xD
Częsty bywalec
Częsty bywalec



Dołączył: 19 Cze 2011
Posty: 161
Przeczytał: 15 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: WLPK

PostWysłany: Czw 20:55, 17 Mar 2016    Temat postu:

Oto komplet czynności diagnostycznych układu zapłonowego. Realizuj je poklei, tak aż zaczną przynosić zamierzony rezultat. Nie skacz do następnych czynności jeśli nie wykonasz poprzednich. Po każdej czynności sprawdzaj czy zachodzi poprawa.

- Zacznij od wymiany świecy na inną.
- Przeczyść platynki tj. przetrzyj papierem ściernym 1000 styki kowadełka i młoteczka.
- Sprawdź czy cewka butelkowa dobrze "masuje" do ramy.
- Ustaw poprawnie zapłon, odsyłam do działu tutoriale.
- Sprawdź, czy przełącznik w stacyjce działa poprawnie, czy nie ma na nim spadków napięcia, (czy jego styki są czyste i dobrze przewodzą)

To były takie porady na początek, w miarę bezinwazyjne.
No cóż może zdarzyć się i tak, że powyższe czynności nie przyniosą Ci pożądanego rezultatu, więc możesz przejść do następujących:

- Zmień kondensator.
- Prześledź wszystkie połączenia (między cewkami WN* i NN*, platynkami i kondensatorem).
- Wymień przewód WN (od świecy)

W ostateczności:

- Wymiana cewki butelkowej i zapłonowej.

*WN - Wysokiego napięcia,
*NN - Niskiego napięcia

Jeśli problem nadal będzie występował to pisz, będziemy doradzać
Pozdrawiam Mati


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
rachmiel
Nowy
Nowy



Dołączył: 18 Maj 2015
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 10:03, 20 Mar 2016    Temat postu:

dzisiaj zacznę sprawdzać, bo wiosna przyszła Very Happy

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin