Brak iskry jawa 50
Idź do strony 1, 2, 3  Następny
 
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
konradrespect123
Bywalec
Bywalec



Dołączył: 09 Paź 2011
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: nOwY wAlIsZóW koło Kłodzka

PostWysłany: Śro 16:18, 20 Mar 2013    Temat postu: Brak iskry jawa 50

siema.
nie mam iskry po remoncie jawki ...
byla na początku przez jakis ale slaba i zanikala, teraz calkiem zanikla ze wogole nie ma...
cewke sprawdzilem takim sposobem?: http://www.youtube.com/watch?v=nWzgj8puZBU
i daje iskre...
wymienilem kondenstator, bawilem sie z przerwa , wyprzedzeniem, 5 swiec dawalem i nic !
podlaczylem teraz tak ze odrazu od przerywacza idzie do cewki kabel i od drugiego bieguna do masy i tytle, bo myslalem ze w lampie dotytka masy i nie ma iskry a le nic to nie dalo , dalej nie ma nie wiem co robic ...

[link widoczny dla zalogowanych]


Post został pochwalony 0 razy

Ostatnio zmieniony przez konradrespect123 dnia Śro 16:21, 20 Mar 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
mati_pl xD
Częsty bywalec
Częsty bywalec



Dołączył: 19 Cze 2011
Posty: 164
Przeczytał: 13 tematów

Pomógł: 14 razy
Ostrzeżeń: 0/5
Skąd: WLPK

PostWysłany: Śro 17:05, 20 Mar 2013    Temat postu:

A nie zwiera Ci przerywacz do masy? (na tej śrubce, która łączy blaszkę z młoteczkiem) śrubka nie może zwierać do masy, poza tym multimetr (omomierz) w łapę i sprawdzaj, ustaw na zakres 200Ω i patrz jakie ma omy po uprzednim sprawdzeniu rezystancji przewodów (zewrzyj dwa przewody i odczytaj wynik). Następnie przewody dotknij pomiędzy przerywaczem (kowadełkiem, w tedy gdy nie będzie zwarty z młoteczkiem), a masą motoru (obudową) jeśli nie odłączyłeś cewek to rezystancja powinna wynosić około 0,7 do 2Ω (wynik po odjęciu rezystancji przewodów) w tedy nie ma zwarcia do masy ;].

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
moskit122
Wymiatacz
Wymiatacz



Dołączył: 18 Wrz 2010
Posty: 2699
Przeczytał: 0 tematów

Pomógł: 120 razy
Ostrzeżeń: 0/5
Skąd: [Wlkp.] Poznań/Kobylin

PostWysłany: Śro 18:07, 20 Mar 2013    Temat postu:

na kablu idącym do cewkii wn musi pojawiać się pulsacyjny prąd, jak prąd jest i cewkę sprawdzałeś to iskra musi być

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Śro 18:44, 20 Mar 2013    Temat postu:

Ciężko użyć szukajki tych tematów było z milion ale cóż 10 min szukania jest baaardzo ciężkie.
Sprawdź czy masz prąd na cewkach, później przerywacz tak jak napisał mati_pl xD, sprawdź czy kondensator działa poprawnie ja jak miałem kondensator zepsuty to jechałem normalnie przez jakiś czas a później przerywał gasł i nie mogłem odpalić.


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bury159753
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2011
Posty: 164
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 20:59, 20 Mar 2013    Temat postu:

może po prostu Ci cewka zapłonowa padła?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
konradrespect123
Bywalec
Bywalec



Dołączył: 09 Paź 2011
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: nOwY wAlIsZóW koło Kłodzka

PostWysłany: Śro 21:18, 20 Mar 2013    Temat postu:

mati_pl xD napisał:
A nie zwiera Ci przerywacz do masy? (na tej śrubce, która łączy blaszkę z młoteczkiem) śrubka nie może zwierać do masy, poza tym multimetr (omomierz) w łapę i sprawdzaj, ustaw na zakres 200Ω i patrz jakie ma omy po uprzednim sprawdzeniu rezystancji przewodów (zewrzyj dwa przewody i odczytaj wynik). Następnie przewody dotknij pomiędzy przerywaczem (kowadełkiem, w tedy gdy nie będzie zwarty z młoteczkiem), a masą motoru (obudową) jeśli nie odłączyłeś cewek to rezystancja powinna wynosić około 0,7 do 2Ω (wynik po odjęciu rezystancji przewodów) w tedy nie ma zwarcia do masy ;].


nie mam takiego uządzenia Razz
a w ktorym miejscu mam to doklaqdnie sprawdzic czy masy nie dotyka?
mozna foto? Razz


Post został pochwalony 0 razy

Ostatnio zmieniony przez konradrespect123 dnia Śro 21:26, 20 Mar 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
bury159753
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2011
Posty: 164
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Czw 12:56, 21 Mar 2013    Temat postu:

konradrespect123 napisał:
mati_pl xD napisał:
A nie zwiera Ci przerywacz do masy? (na tej śrubce, która łączy blaszkę z młoteczkiem) śrubka nie może zwierać do masy, poza tym multimetr (omomierz) w łapę i sprawdzaj, ustaw na zakres 200Ω i patrz jakie ma omy po uprzednim sprawdzeniu rezystancji przewodów (zewrzyj dwa przewody i odczytaj wynik). Następnie przewody dotknij pomiędzy przerywaczem (kowadełkiem, w tedy gdy nie będzie zwarty z młoteczkiem), a masą motoru (obudową) jeśli nie odłączyłeś cewek to rezystancja powinna wynosić około 0,7 do 2Ω (wynik po odjęciu rezystancji przewodów) w tedy nie ma zwarcia do masy ;].


nie mam takiego uządzenia Razz
a w ktorym miejscu mam to doklaqdnie sprawdzic czy masy nie dotyka?
mozna foto? Razz


jezeli nie masz tego urządzenia ani pojecia o jego użytkowaniu to lepiej zaprowadź jawe do kogoś kto potrafi.. tak chyba było by lepiej ?


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Czw 13:18, 21 Mar 2013    Temat postu:

Srubka od przerywacza która go trzyma to jest śruba bodajże na klucz 8 do tej śróby masz przykręcony kabelek od cewki od kondensatora i ta śruba jest przykręcona na takich plastikach (nie wiem jak się to nazywa) jak tego nie masz bądź jest już zniszczone to będzie zwierać plus do masy i iskry nie będzie, na początek wymień kondensatpr i cewkę sprawdź jeżeli nie masz urządzenia do pomiaru wystarczy żarówka z przedniej lampy kabelek i jeden koniec do masy drugi do cewki.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
konradrespect123
Bywalec
Bywalec



Dołączył: 09 Paź 2011
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 2/5
Skąd: nOwY wAlIsZóW koło Kłodzka

PostWysłany: Czw 17:29, 21 Mar 2013    Temat postu:

wymienilem te plasticzki co izolują, dalej nie ma, wszystko na tej srubce jest dobrze podlaczone...

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
snikers1991
Wymiatacz
Wymiatacz



Dołączył: 22 Mar 2009
Posty: 1516
Przeczytał: 0 tematów

Pomógł: 23 razy
Ostrzeżeń: 2/5
Skąd: wodzisław śląski// MZ ETZ 251

PostWysłany: Czw 17:33, 21 Mar 2013    Temat postu:

nie masz gdzieś przewodu przerwanego ?

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
mateusz1230
Wymiatacz
Wymiatacz



Dołączył: 02 Gru 2011
Posty: 772
Przeczytał: 0 tematów

Pomógł: 10 razy
Ostrzeżeń: 2/5
Skąd: Gdańsk

PostWysłany: Czw 20:53, 21 Mar 2013    Temat postu:

Zostaje cewka kondensator lub urwany/złamany przewód.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bury159753
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2011
Posty: 164
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 13:28, 22 Mar 2013    Temat postu:

aż ręce opadają. Wstaw druga cewke w zapłonie i wtedy sprawdz.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pią 15:14, 22 Mar 2013    Temat postu:

A nikt z pomagających nie zauważył, ze kondensator jest owinięty taśmą.. Po co niby to zrobiłeś? Kondensator musi łączyć się z masą swoją obudową.

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
bury159753
Częsty bywalec
Częsty bywalec



Dołączył: 19 Kwi 2011
Posty: 164
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Pią 15:32, 22 Mar 2013    Temat postu:

plusminus napisał:
A nikt z pomagających nie zauważył, ze kondensator jest owinięty taśmą.. Po co niby to zrobiłeś? Kondensator musi łączyć się z masą swoją obudową.


dlaczego ma masować obudową ? u siebie nie raz gdy ustawiam zapłon itp kondziek sobie swobodnie wisi na kabelku i jakoś iskra jest : )


Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
plusminus
Moderator
Moderator



Dołączył: 17 Maj 2009
Posty: 2330
Przeczytał: 0 tematów

Pomógł: 102 razy
Ostrzeżeń: 0/5
Skąd: lubelskie

PostWysłany: Pią 15:33, 22 Mar 2013    Temat postu:

Odizoluj go dobrze i próbuj odpalić. ;]

Post został pochwalony 0 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Ten temat jest zablokowany bez możliwości zmiany postów lub pisania odpowiedzi    Forum JAWA 50 i OGAR 200 FORUM Strona Główna -> Usterki Wszystkie czasy w strefie GMT
Idź do strony 1, 2, 3  Następny
Strona 1 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach


Bluetab template design by FF8Jake of FFD
fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2002 phpBB Group
Regulamin